<!doctype html>
<html class="no-js" lang="en">
    <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1" />

    <title>Kamil Stochel dołączył do agencji Veneo. Został dyrektorem dywizji performance | Interaktywnie.com</title>

    <meta name="description" content="Kamil Stochel został nowym dyrektorem Veneo Performance - dywizji performance agencji digitalowej Veneo. Wcześniej przez kilka lat związany był z agencją Semahead." />


    <meta name="keywords" content="agencje interaktywne, Veneo, zmiany personalne, branża marketingowa, Veneo Performance, marketing internetowy, social media, SEO, SEM" />
    
<meta name="robots" content="index,all,follow" />
    
    <link rel="canonical" href="https://interaktywnie.com/biznes/newsy/ludzie/kamil-stochel-dolaczyl-do-agencji-veneo-zostal-dyrektorem-dywizji-performance-260377" />

<meta property="og:title" content="Kamil Stochel dołączył do agencji Veneo. Został dyrektorem dywizji performance" />
    <meta property="og:url" content="https://interaktywnie.com/biznes/newsy/ludzie/kamil-stochel-dolaczyl-do-agencji-veneo-zostal-dyrektorem-dywizji-performance-260377" />
    <meta property="og:site_name" content="interaktywnie.com" />
    <meta property="og:description" content="Kamil Stochel został nowym dyrektorem Veneo Performance - dywizji performance agencji digitalowej Veneo. Wcześniej przez kilka lat związany był z agencją Semahead." />
    <meta property="og:image" content="https://interaktywnie.com/public/upload/img/272x200/07/02/70248_veneo_kamil_stochel.jpg" />
    <meta property="og:type" content="article" />    
<link rel="image_src" href="https://interaktywnie.com/public/upload/img/272x200/07/02/70248_veneo_kamil_stochel.jpg" title="Kamil Stochel dołączył do agencji Veneo. Został dyrektorem dywizji performance" />
<meta property="fb:app_id" content="296761753748145" />
            
<link rel="alternate" type="application/rss+xml" title="Interaktywnie.com - hot web spaghetti" href="http://feeds.feedburner.com/interaktywnie" />    
    <!-- TradeDoubler site verification 2499156 -->
    <meta name="verify-v1" content="P5B/J6TA8pBYI+NJZAxfoRdQDE6tsPyKuPGzTiKM73Q=" />
        
    <link rel="shortcut icon" href="/public/files/fav/favicon.ico">
    <link rel="icon" type="image/png" sizes="114x114" href="/public/files/fav/favicon-114x114.png">
    <link rel="apple-touch-icon" sizes="57x57"href="/public/files/fav/favicon-57x57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/public/files/fav/favicon-72x72.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/public/files/fav/favicon-114x114.png">
    
    <!--[if IE]>
    <script src="/public/l2019/js/html5shiv.js"></script>
<![endif]-->    
<script type="text/javascript" src="/public/l2019/js/jquery.js"></script>

<link rel="stylesheet" type="text/css" href="/public/l2019/css/bundle_fonts.css" />
<link rel="stylesheet" type="text/css" href="/public/l2019/css/bundle.css?v=14" />

    
    <script>
    var BASE_URL = 'https://interaktywnie.com';
    var MODULE_NAME = 'news';
    var CONTROLLER_NAME = 'news';
    var STRUCTURE_ID = '';
    var OBJ_ID = '0';
    var lock = false;
    var uploadObject = null;
</script>

    
<script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-884883-1']);
    _gaq.push(['_setAllowAnchor', true]);
    _gaq.push(['_setDomainName', 'interaktywnie.com']);
    _gaq.push(['_trackPageview']);
    (function() { 
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>


        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>

        <script>
          googletag.cmd.push(function() {
            googletag.defineSlot('/108163292/Desktop:Billboard', [[750, 200], [728, 90], [970, 90]], 'div-gpt-ad-1508514903128-1').addService(googletag.pubads());
            googletag.defineSlot('/108163292/Desktop:Right:Rectangle1', [300, 250], 'div-gpt-ad-1500492022212-3').addService(googletag.pubads());
            googletag.defineSlot('/108163292/Desktop:Skyscrapper', [[120, 600], [120, 240]], 'div-gpt-ad-1500492022212-5').addService(googletag.pubads());
            googletag.defineSlot('/108163292/Desktop:Article:Rectangle_Intertext', [300, 250], 'div-gpt-ad-1500492022212-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
        </script>
            
    
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>

        <script>
          var gptAdSlots = [];
          googletag.cmd.push(function() {
            var mapping0 = googletag.sizeMapping().addSize([1300, 200], [[970, 90], [728, 90], [750, 200]]).addSize([800, 200], [[728, 90], [468, 60], [750, 200]]).addSize([500, 200], [[468, 60], [320, 50]]).addSize([320, 200], [[320, 50], [300, 100], [234, 60]]).build();
            var mapping1 = googletag.sizeMapping().addSize([320, 300], [[300, 250]]).build();
            var mapping2 = googletag.sizeMapping().addSize([1505, 200], [[728, 90], [468, 60], [300, 250]]).addSize([1305, 200], [[468, 60], [320, 50], [300, 250]]).addSize([1155, 200], [[320, 50], [300, 250]]).addSize([800, 200], [[728, 90], [468, 60], [320, 50], [300, 250]]).addSize([500, 200], [[468, 60], [320, 50], [300, 250]]).addSize([320, 300], [[320, 50], [300, 250]]).addSize([320, 200], [[320, 50]]).build();
            gptAdSlots[0] = googletag.defineSlot('/108163292/Responsive:Billboard', [[468, 60], [970, 90], [300, 100], [234, 60], [728, 90], [320, 50], [750, 200]], 'div-gpt-ad-1555177860870-0').defineSizeMapping(mapping0).addService(googletag.pubads());
            gptAdSlots[1] = googletag.defineSlot('/108163292/Responsive:Aside:Rectangle', [300, 250], 'div-gpt-ad-1555177771369-0').defineSizeMapping(mapping1).addService(googletag.pubads());
            gptAdSlots[2] = googletag.defineSlot('/108163292/Responsive:Intertext:Banner', [[300, 250], [728, 90], [320, 50], [468, 60]], 'div-gpt-ad-1555177885748-0').defineSizeMapping(mapping2).addService(googletag.pubads());
            
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
        </script>
            
    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '650031528869237'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=650031528869237&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>
    <body>
        <div id="fb-root"></div>
        <script>
        window.fbAsyncInit = function() {
            FB.init({
              appId      : '296761753748145',
              status     : true, 
              cookie     : true,
              xfbml      : true,
              oauth      : true,
            });
          };
        (function(d){
            var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
            js = d.createElement('script'); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/pl_PL/all.js";
            d.getElementsByTagName('head')[0].appendChild(js);
          }(document));
        </script>
        
        <!-- start navigation -->
        <nav class="navbar no-margin-bottom bootsnav alt-font bg-white sidebar-nav sidebar-nav-style-1">
    <div class="col-md-12 col-sm-12 col-xs-12 sidenav-header">     	
        <div class="logo-holder">                
            <a href="https://interaktywnie.com/" class="display-inline-block logo" title="Interaktywnie.com">
                <img alt="Interaktywnie.com" src="/public/themes/frontend/gfx/logos/interaktywnie3.gif" />
            </a>                
        </div>
        <button class="navbar-toggle mobile-toggle" type="button" id="mobileToggleSidenav">
            <span></span>
            <span></span>
            <span></span>
        </button>
    </div>
    
    
<div class="col-md-12 col-sm-12 col-xs-12 no-padding-lr">
    <div id="navbar-menu" class="collapse navbar-collapse no-padding">
        <ul class="nav navbar-nav navbar-left-sidebar font-weight-500">
            
                            <li class="dropdown active">
                    <a href="https://interaktywnie.com/biznes" title="Wiadomości">
                        <span class="text-deep-pink">
                            Wiadomości                        </span>
                        <i class="fas fa-angle-right pull-right"></i>
                    </a>
                    
                                        
                </li>
                            <li class="dropdown ">
                    <a href="https://interaktywnie.com/biznes/artykuly/raporty-interaktywnie-com" title="Raporty">
                        <span>
                            Raporty                        </span>
                        <i class="fas fa-angle-right pull-right"></i>
                    </a>
                    
                                        
                </li>
                            <li class="dropdown ">
                    <a href="https://interaktywnie.com/personalia" title="Personalia">
                        <span>
                            Personalia                        </span>
                        <i class="fas fa-angle-right pull-right"></i>
                    </a>
                    
                                        
                </li>
                            <li class="dropdown ">
                    <a href="https://interaktywnie.com/badania-i-megapanel" title="Badania internetu">
                        <span>
                            Badania internetu                        </span>
                        <i class="fas fa-angle-right pull-right"></i>
                    </a>
                    
                                        
                </li>
                            <li class="dropdown ">
                    <a href="https://interaktywnie.com/kreacja" title="Dobre kampanie">
                        <span>
                            Dobre kampanie                        </span>
                        <i class="fas fa-angle-right pull-right"></i>
                    </a>
                    
                                        
                </li>
                            <li class="dropdown ">
                    <a href="https://interaktywnie.com/praca" title="Praca">
                        <span>
                            Praca                        </span>
                        <i class="fas fa-angle-right pull-right"></i>
                    </a>
                    
                                        
                </li>
                            <li class="dropdown ">
                    <a href="https://interaktywnie.com/wizytowki-firm/1" title="Polecane agencje">
                        <span class="text-deep-pink">
                            Polecane agencje                        </span>
                        <i class="fas fa-angle-right pull-right"></i>
                    </a>
                    
                                        
                        <ul class="dropdown-menu second-level left-menu-inner" style="width: 430px;">               
                                                                                                                        <li class="dropdown">
                                    <a title="Agencja Interaktywna" href="https://interaktywnie.com/wizytowki-firm/1/agencja-interaktywna" title="Agencja Interaktywna" >
                                        Agencja Interaktywna <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Agencje Reklamowe" href="https://interaktywnie.com/wizytowki-firm/1/agencje-reklamowe" title="Agencje Reklamowe" >
                                        Agencje Reklamowe <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Agencje e-mail marketing" href="https://interaktywnie.com/wizytowki-firm/1/e-mail-marketing" title="Agencje e-mail marketing" >
                                        Agencje e-mail marketing <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Agencje E-commerce" href="https://interaktywnie.com/wizytowki-firm/1/e-commerce" title="Agencje E-commerce" >
                                        Agencje E-commerce <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Agencje Mobile marketing" href="https://interaktywnie.com/wizytowki-firm/1/mobile-marketing" title="Agencje Mobile marketing" >
                                        Agencje Mobile marketing <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Agencja Public Relations" href="https://interaktywnie.com/wizytowki-firm/1/agencja-public-relations" title="Agencja Public Relations" >
                                        Agencja Public Relations <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Agencje Eventowe" href="https://interaktywnie.com/wizytowki-firm/1/agencje-eventowe" title="Agencje Eventowe" >
                                        Agencje Eventowe <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Agencje Marketing szeptany" href="https://interaktywnie.com/wizytowki-firm/1/marketing-szeptany" title="Agencje Marketing szeptany" >
                                        Agencje Marketing szeptany <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Agencja Marketingu Zintegrowanego" href="https://interaktywnie.com/wizytowki-firm/1/agencja-marketingu-zintegrowanego" title="Agencja Marketingu Zintegrowanego" >
                                        Agencja Marketingu Zintegrowanego <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Agencje Social Media" href="https://interaktywnie.com/wizytowki-firm/1/social-media" title="Agencje Social Media" >
                                        Agencje Social Media <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Agencje Software House" href="https://interaktywnie.com/wizytowki-firm/1/software-house" title="Agencje Software House" >
                                        Agencje Software House <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Badania/rozwój" href="https://interaktywnie.com/wizytowki-firm/1/badania-rozwoj" title="Badania/rozwój" >
                                        Badania/rozwój <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Bezpieczeństwo informacji" href="https://interaktywnie.com/wizytowki-firm/1/bezpieczenstwo-informacji" title="Bezpieczeństwo informacji" >
                                        Bezpieczeństwo informacji <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Agencje SEO/SEM" href="https://interaktywnie.com/wizytowki-firm/1/seo-sem" title="Agencje SEO/SEM" >
                                        Agencje SEO/SEM <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Butik kreatywny" href="https://interaktywnie.com/wizytowki-firm/1/butik-kreatywny" title="Butik kreatywny" >
                                        Butik kreatywny <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Content Marketing" href="https://interaktywnie.com/wizytowki-firm/1/content-marketing" title="Content Marketing" >
                                        Content Marketing <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Dom Mediowy" href="https://interaktywnie.com/wizytowki-firm/1/dom-mediowy" title="Dom Mediowy" >
                                        Dom Mediowy <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Domeny i hosting" href="https://interaktywnie.com/wizytowki-firm/1/domeny-i-hosting" title="Domeny i hosting" >
                                        Domeny i hosting <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Media" href="https://interaktywnie.com/wizytowki-firm/1/media" title="Media" >
                                        Media <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Edukacja" href="https://interaktywnie.com/wizytowki-firm/1/edukacja" title="Edukacja" >
                                        Edukacja <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Doradztwo i consulting internetowy" href="https://interaktywnie.com/wizytowki-firm/1/doradztwo-i-consulting" title="Doradztwo i consulting internetowy" >
                                        Doradztwo i consulting internetowy <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Projektowanie użyteczności" href="https://interaktywnie.com/wizytowki-firm/1/projektowanie-uzytecznosci" title="Projektowanie użyteczności" >
                                        Projektowanie użyteczności <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Sieć reklamowa" href="https://interaktywnie.com/wizytowki-firm/1/siec-reklamowa" title="Sieć reklamowa" >
                                        Sieć reklamowa <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Sprzęt i elektronika" href="https://interaktywnie.com/wizytowki-firm/1/sprzet-i-elektronika" title="Sprzęt i elektronika" >
                                        Sprzęt i elektronika <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Inne" href="https://interaktywnie.com/wizytowki-firm/1/inne" title="Inne" >
                                        Inne <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                         
                        </ul>
                                        
                </li>
                            <li class="dropdown ">
                    <a href="https://interaktywnie.com/forum" title="Forum">
                        <span>
                            Forum                        </span>
                        <i class="fas fa-angle-right pull-right"></i>
                    </a>
                    
                                        
                </li>
                            <li class="dropdown ">
                    <a href="https://interaktywnie.com/logowanie" title="Zaloguj się">
                        <span>
                            Zaloguj się                        </span>
                        <i class="fas fa-angle-right pull-right"></i>
                    </a>
                    
                                        
                </li>
                            <li class="dropdown ">
                    <a href="https://interaktywnie.com/rejestracja" title="Publikuj w serwisie">
                        <span>
                            Publikuj w serwisie                        </span>
                        <i class="fas fa-angle-right pull-right"></i>
                    </a>
                    
                                        
                </li>
                            <li class="dropdown ">
                    <a href="https://interaktywnie.com/reklama" title="Reklama w portalu">
                        <span>
                            Reklama w portalu                        </span>
                        <i class="fas fa-angle-right pull-right"></i>
                    </a>
                    
                                        
                </li>
                            <li class="dropdown ">
                    <a href="https://interaktywnie.com/redakcja" title="Redakcja">
                        <span>
                            Redakcja                        </span>
                        <i class="fas fa-angle-right pull-right"></i>
                    </a>
                    
                                        
                </li>
                            
            <li>
                <div class="side-left-menu-close close-side"></div>
            </li>
        </ul>
    </div>
</div>


    
    <div class="col-md-12 position-absolute top-auto bottom-0 left-0 width-100 padding-20px-bottom xs-padding-15px-bottom">
        <div class="footer-holder">
            <form action="https://interaktywnie.com/tag/1" method="get" class="navbar-form no-padding search-box" role="search">
                <div class="input-group add-on">
                    <input type="hidden" name="params" value="all">
                    <input class="form-control" placeholder="Szukaj w serwisie..." name="word" id="word" type="text">
                    <div class="input-group-btn">
                        <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button>
                    </div>
                </div>
            </form>
            <div class="icon-social-medium margin-eleven-bottom padding-eight-top xs-padding-15px-top xs-margin-15px-bottom">                
                <div id="fb_like">
                    <div class="fb-like" data-href="http://www.facebook.com/interaktywnie" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"></div>
                </div>                
            </div>
            <div class="text-medium-gray text-extra-small border-top border-color-extra-light-gray padding-twelve-top xs-padding-15px-top">&copy; 2020 Interaktywnie.com<br />All rights reserved</div>
        </div>
    </div>
</nav>
        <!-- end navigation -->
        <div class="sidebar-wrapper mobile-height">
            
<section class="wow fadeIn padding-20px-tb border-bottom border-color-extra-light-gray">
    <div class="container">
        <div class="row">
            <div class="col-md-12 display-table">
                <div class="display-table-cell vertical-align-middle text-left">
                    <div class="breadcrumb alt-font text-small no-margin-bottom">
                        <ul>
                            <li><a href="https://interaktywnie.com/" class="text-medium-gray" title="Strona główna">Interaktywnie.com</a></li>
                            ﻿                                                        
                                                                                                                                                                                    <li>
                                            <a class="text-medium-gray" href="https://interaktywnie.com/biznes" title="Wiadomości">
                                                Wiadomości                                            </a>
                                        </li>
                                                                                                                                                                                    <li>
                                            <a class="text-medium-gray" href="https://interaktywnie.com/biznes/newsy" title="Newsy">
                                                Newsy                                            </a>
                                        </li>
                                                                                                                                                                                    <li>
                                            <a class="text-medium-gray" href="https://interaktywnie.com/biznes/newsy/ludzie" title="Ludzie">
                                                Ludzie                                            </a>
                                        </li>
                                                                                                                                                                                    <li class="text-medium-gray">
                                            Kamil Stochel dołączył do agencji Veneo. Został dyrektorem dywizji performance                                        </li>
                                                                    
                            	                          
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>

            <div class="margin-15px-tb">
    
        <!-- /108163292/Responsive:Billboard -->
        <div id="div-gpt-ad-1555177860870-0" style="margin:auto;clear:both;text-align:center;min-height:50px;">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555177860870-0'); });
        </script>
        </div>  
        </div>    


<section class="wow fadeIn bg-light-gray padding-35px-tb page-title-small top-space">
    <div class="container">
        <div class="row equalize xs-equalize-auto">
            <div class="col-lg-8 col-md-6 col-sm-6 col-xs-12 display-table">
                <div class="display-table-cell vertical-align-middle text-left xs-text-center">
                    <h1 class="alt-font text-extra-dark-gray font-weight-600 no-margin-bottom text-uppercase">
                        Kamil Stochel dołączył do agencji Veneo. Został dyrektorem dywizji performance                    </h1>
                </div>
            </div>
            <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 display-table text-right xs-text-left xs-margin-10px-top">
                <div class="display-table-cell vertical-align-middle breadcrumb text-small alt-font">
                    <ul class="xs-text-center text-uppercase">
                        <li>
                            <span class="text-dark-gray">
                                25.08.2020                            </span>
                        </li>
                        
                                                    
                                                        

                            <li class="text-dark-gray">
                                <a href="/personalia/1" title=": Personalia">Personalia</a> / <a href="/biznes/newsy/ludzie/1" title="Newsy: Ludzie">Ludzie</a>                            </li>
                            
                                                                            
                    </ul>
                </div>
            </div>
        </div>
    </div>
</section>

<section class="padding-30px-top">
    <div class="container">
        <div class="row">
            <main class="col-md-9 col-sm-12 col-xs-12 right-sidebar sm-margin-60px-bottom xs-margin-40px-bottom no-padding-left sm-no-padding-right">
                
                                
                   
                
                <div class="col-md-12 col-sm-12 col-xs-12 blog-details-text last-paragraph-no-margin icom-article">                   
        
            <figure class="main">
            <img src="https://interaktywnie.com/public/upload/img/272x200/07/02/70248_veneo_kamil_stochel.jpg" alt="Kamil Stochel - Veneo" title="Kamil Stochel - Veneo" />
                            <figcaption>Kamil Stochel - Veneo</figcaption>
                    </figure>
    
    
    <p><strong>Kamil Stochel został nowym dyrektorem Veneo Performance - dywizji performance agencji digitalowej Veneo. Wcześniej przez kilka lat związany był z agencją Semahead.</strong></p>
<p>Stochel, kt&oacute;ry w lipcu objął stanowisko zarządzające w Veneo Performance, ma 6-letnie doświadczenie zawodowe z zakresu SEO, SEM, UX, Analityki oraz zarządzania projektami i zespołem. Jest absolwentem krakowskiej AGH, gdzie ukończył takie kierunki jak Zarządzanie oraz User Experience &amp; Product Design. Pasjonat performance marketingu, ceniący w swojej pracy r&oacute;żnorodność wynikającą z tego, iż każdy klient jest inny, a każdy projekt wymaga indywidualnego podejścia i myślenia &bdquo;out of the box&rdquo;. Analiza zachowań oraz intencji użytkownik&oacute;w w poruszaniu się w internecie oraz na stronach internetowych sprawia mu wiele przyjemności.</p>
<p>Podczas pracy w agencji Semahead oraz Estima Group Kamil Stochel realizował działania dla takich marek jak: Super-Pharm, Autocentrum, Vitkac, Eurofirany, Szlachetna Paczka, Tezeusz, Smart Gym i wielu innych.&nbsp;</p>
<p style="text-align:center;">
        <!-- /108163292/Responsive:Intertext:Banner -->
        <div id="div-gpt-ad-1555177885748-0" style="margin:auto;clear:both;text-align:center;min-height:50px;">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555177885748-0'); });
        </script>
        </div>  
        </p><p>W Veneo odpowiada za rozw&oacute;j i nową strategię działu Performance oraz za ścisłą wsp&oacute;łpracę z działami new business, kreatywnymi oraz IT.</p>
<p>W ramach swoich kompetencji, agencja Veneo zajmuje się m.in. Digital Consultingiem, Google Marketingiem, Video Marketingiem, Social Mediami, a także działaniami z zakresu tworzenia kampanii reklamowych oraz SEM.</p>
<p style="text-align:center;">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle"
        style="display:block"
        data-ad-client="ca-pub-6041649676350995"
        data-ad-slot="7317282016"
        data-ad-format="auto"
        data-full-width-responsive="true"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
        </p><p>Więcej na temat zmian personalnych w branży marketingowej i nie tylko znajdziesz w serwisie interaktywnie.com, w zakładce <a href="/personalia" target="_blank">Personalia</a>.</p>
<h2 style="box-sizing: border-box; transition-timing-function: ease-in-out; transition-duration: 0.2s; margin: 0px 0px 25px; color: #6f6f6f; font-family: Roboto, sans-serif; font-size: 16px;">Pobierz pdf z raportem zawierającym ranking</h2>
<p><a style="background-color: #ffffff; box-sizing: border-box; transition-timing-function: ease-in-out; transition-duration: 0.2s; color: #ff214f;" title="Ranking agencji marketingowych" href="https://interaktywnie.com/download/221-raport-marketingowe-agencje-interaktywne" target="_blank"><img class="captionImage" style="box-sizing: border-box; transition-timing-function: ease-in-out; transition-duration: 0.2s; vertical-align: middle; max-width: 100%; height: auto; border: 0px initial initial;" title="Ranking agencji marketingowych" src="https://interaktywnie.com/public/upload/img/orginal/06/90/69025_agencje-marketingowe-raport.jpg" alt="Ranking agencji marketingowych" width="350" /></a></p>
<p><a style="background-color: #ffffff; box-sizing: border-box; transition-timing-function: ease-in-out; transition-duration: 0.2s; color: #ff214f;" title="Ranking agencji marketingowych" href="https://interaktywnie.com/download/221-raport-marketingowe-agencje-interaktywne" target="_blank"></a><a style="font-family: Roboto, sans-serif; box-sizing: border-box; transition-timing-function: ease-in-out; transition-duration: 0.2s; color: #ff214f; outline: 0px;" title="Ranking agencji marketingowych" rel="noopener" href="https://interaktywnie.com/download/221-raport-marketingowe-agencje-interaktywne" target="_blank"><img class="captionImage" style="box-sizing: border-box; transition-timing-function: ease-in-out; transition-duration: 0.2s; vertical-align: middle; max-width: 100%; height: auto; border: 0px initial initial;" title="Ranking agencji marketingowych" src="https://interaktywnie.com/public/upload/img/orginal/06/88/68847_pobierz-raport.png" alt="Pobierz raport o agencjach interaktywnych" width="150" /></a></p>
<div></div></div>

                <div class="col-md-12 col-sm-12 col-xs-12 padding-40px-top">
    <div class="col-md-6 col-sm-12 col-xs-12 sm-text-center">
        <div class="tag-cloud margin-20px-bottom">
            <a href="https://interaktywnie.com/tag/1/Veneo" title="Veneo">Veneo</a>, <a href="https://interaktywnie.com/tag/1/Veneo+Performance" title="Veneo Performance">Veneo Performance</a>, <a href="https://interaktywnie.com/tag/1/agencje+interaktywne" title="agencje interaktywne">agencje interaktywne</a>, <a href="https://interaktywnie.com/tag/1/bran%C5%BCa+marketingowa" title="branża marketingowa">branża marketingowa</a>, <a href="https://interaktywnie.com/tag/1/zmiany+personalne" title="zmiany personalne">zmiany personalne</a>        </div>
    </div>
    <div class="col-md-6 col-sm-12 col-xs-12 text-right sm-text-center">
        <div class="social-icon-style-6">
            <ul class="socialbar extra-small-icon">
                <li><a class="facebook" href="#" data-target="https://www.facebook.com/share.php?u="><i class="fab fa-facebook-f"></i></a></li>
                <li><a class="twitter" href="#" data-target="http://twitter.com/share?url="><i class="fab fa-twitter"></i></a></li>            
                <li><a class="linkedin" href="#" data-target="http://www.linkedin.com/shareArticle?mini=true&url="><i class="fab fa-linkedin-in"></i></a></li>
            </ul>
        </div>
    </div>
</div>    

<script>
$('ul.socialbar a').each(function() {
   $(this).click(function() {
       window.open($(this).data('target')+document.location.href, '_blank', 'left=0,top=150,width=560,height=500,menubar=0,toolbar=0');
       return false;
   });
});
</script>                
                <div class="col-md-12 col-sm-12 col-xs-12">
                    
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <ins class="adsbygoogle"
                style="display:block"
                data-ad-format="autorelaxed"
                data-ad-client="ca-pub-6041649676350995"
                data-ad-slot="4903569136"></ins>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
                                </div>
                
                                
                
<script src="/public/js/system/frontend/markitup/set.js"></script>

<script src="/public/l2019/_private/comments.js"></script>
<script src="/public/l2019/_private/jquery.autogrow.js"></script>

<div class="col-md-12 col-sm-12 col-xs-12 margin-eight-top" id="comments">
    <div class="divider-full bg-medium-light-gray"></div>
</div>

<div class="col-md-12 col-sm-12 col-xs-12 margin-lr-auto text-center margin-80px-tb sm-margin-50px-tb xs-margin-30px-tb">
    <div class="position-relative overflow-hidden width-100">
        <span class="text-small text-outside-line-full alt-font font-weight-600 text-uppercase text-extra-dark-gray">
            Napisz komentarz
        </span>
    </div>
</div>
    
<form class="newsCommentForm" action="https://interaktywnie.com/comments/comments/add/srcmodule/news" method="post">
    <input type="hidden" name="obj_ID" value="260377" />
    <input type="hidden" name="structure_ID" value="126" />
    <input type="hidden" name="commentUri" value="/biznes/newsy/ludzie/kamil-stochel-dolaczyl-do-agencji-veneo-zostal-dyrektorem-dywizji-performance-260377?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+Interaktywnie+%28Interaktywnie.com%29" />
    <input type="hidden" name="ip" value="107.23.218.4" />
            
            <div class="col-md-12 col-sm-12 col-xs-12">
            <p class="text-medium line-height-30 text-medium-gray">
                <a href="https://interaktywnie.com/logowanie" class="text-deep-pink">Zaloguj się</a>, 
                a jeśli nie masz jeszcze konta w Interaktywnie.com - możesz się <a class="text-deep-pink" href="https://interaktywnie.com/rejestracja" title="Zarejestruj się!">zarejestrować</a> albo 
                <a href="#" onclick="return false" class="text-deep-pink fb-login">zalogować przez Facebooka</a>.
            </p>
        </div>
        <div class="col-md-4 col-sm-12 col-xs-12">
            <input name="commentUserName" type="text" placeholder="Autor *" class="medium-input no-margin">
            <div class="wrongFieldTxt medium-input no-padding-lr text-danger" id="commentUserNameError"></div>
        </div>
        
<div class="col-md-8 col-sm-12 col-xs-12">
    <div class="row">        
        <div class="col-md-7 col-sm-7 col-xs-7">
            <input id="captchaText" name="captcha[input]" type="text" placeholder="Kod z obrazka *" class="medium-input no-margin">
            <div class="wrongFieldTxt medium-input no-padding-lr text-danger" id="captchaError"></div>             
        </div>
        <div class="col-md-3 col-sm-3 col-xs-3">
            <span id="captchaWrapper">
                <img src="/public/captcha/890c6fded4bb6d106d24352b482567c3.png" class="captcha"/>
                <input type="hidden" value="890c6fded4bb6d106d24352b482567c3" name="captcha[id]"/>                        
            </span>                        
        </div>
        <div class="col-md-2 col-sm-2 col-xs-2">
            <button href="#" id="captchaReload" type="button" class="btn btn-default"><i class="glyphicon glyphicon-refresh"></i>&nbsp;</button>
        </div>        
    </div>
</div>  
            
        
    <div class="col-md-12 col-sm-12 col-xs-12">
        <textarea id="commentText" name="commentText" placeholder="Napisz swój komentarz..." rows="8" class="medium-textarea no-margin"></textarea>
        <div class="wrongFieldTxt medium-input no-padding-lr text-danger" id="commentTextError"></div>
    </div>
    <div class="col-md-12 col-sm-12 col-xs-12 text-center">
        <button id="addComment" class="btn btn-dark-gray btn-small margin-15px-top" type="buton">Wyślij</button>
    </div>
</form>    

<div class="col-md-12 col-sm-12 col-xs-12" id="commentLoaderBox" style="display:none">
    <div class="alert alert-info alert-dismissable margin-50px-top" >
        <a href="#" class="close" aria-label="close" onclick="$('#commentLoaderBox').hide();return false;">&times;</a>
        <strong>Trwa zapisywanie komentarza...</strong>
    </div>
</div>

<div class="col-md-12 col-sm-12 col-xs-12" id="commentSuccess" style="display:none">
    <div class="alert alert-success alert-dismissable margin-50px-top">
        <a href="#" class="close" aria-label="close" onclick="$('#commentSuccess').hide();return false;">&times;</a>
        <strong>Twój komentarz został dodany!</strong> 
    </div>
</div>    
 
<div class="col-md-12 col-sm-12 col-xs-12 blog-details-comments">    
    <div id="commentList">
            </div>
</div>
 
                
                   
                
                
<div class="col-md-12 col-sm-12 col-xs-12 no-padding">
    <div class="col-md-12 col-sm-12 col-xs-12 margin-lr-auto text-center margin-80px-tb sm-margin-50px-tb xs-margin-30px-tb">
        <div class="position-relative overflow-hidden width-100">
            <span class="text-small text-outside-line-full alt-font font-weight-600 text-uppercase text-extra-dark-gray">
                <a class="text-extra-dark-gray" href="https://interaktywnie.com/wizytowki-firm">wizytówki firm</a>:
                &nbsp;&nbsp;&nbsp;
                <a class="text-deep-pink" href="https://interaktywnie.com/reklama/wyroznij-firme">szukasz klientów dla firmy?</a>
            </span>
        </div>
    </div>
    
    <div class="row equalize md-equalize-auto sm-equalize-auto xs-equalize-auto">
        
                
        <div class="col-md-6 col-sm-6 col-xs-12 last-paragraph-no-margin margin-30px-bottom sm-margin-50px-bottom xs-margin-30px-bottom wow fadeIn" >
            <div class="blog-post blog-post-style1 xs-text-center padding-15px-lr">
                <div class="text-center overflow-hidden margin-25px-bottom sm-margin-20px-bottom border-all padding-10px-all sm-no-border">
                    <a href="https://interaktywnie.com/f/2740/business-edge">
                        <img class="height-80px width-auto" src="https://interaktywnie.com/public/upload/img/companym/06/78/67836_be---logo-01.png" alt="Business Edge" title="Business Edge">
                    </a>
                </div>
                <div class="post-details">                
                    <a href="" class="post-title text-medium text-extra-dark-gray width-90 display-block sm-width-100">
                        Business Edge                    </a>
                    <p class="margin-15px-top">
                        ✔ agencja marketingowa specjalizująca się w b2b
✔ obsługiwane branże: finansowa, nowe technologie, IT,...                        <br />
                        <a class="text-deep-pink" href="https://interaktywnie.com/f/2740/business-edge" title="profil Business Edge">Zobacz profil w katalogu firm &raquo;</a>
                    </p>
                </div>
            </div>
        </div>
        
        
                
        <div class="col-md-6 col-sm-6 col-xs-12 last-paragraph-no-margin margin-30px-bottom sm-margin-50px-bottom xs-margin-30px-bottom wow fadeIn" data-wow-delay="0.2s">
            <div class="blog-post blog-post-style1 xs-text-center padding-15px-lr">
                <div class="text-center overflow-hidden margin-25px-bottom sm-margin-20px-bottom border-all padding-10px-all sm-no-border">
                    <a href="https://interaktywnie.com/f/2753/ideo-force-sp-z-o-o">
                        <img class="height-80px width-auto" src="https://interaktywnie.com/public/upload/img/companym/06/80/68028_logo.png" alt="Ideo Force Sp. z o.o." title="Ideo Force Sp. z o.o.">
                    </a>
                </div>
                <div class="post-details">                
                    <a href="" class="post-title text-medium text-extra-dark-gray width-90 display-block sm-width-100">
                        Ideo Force Sp. z o.o.                    </a>
                    <p class="margin-15px-top">
                        Pomagamy markom odnosić sukces w Internecie. 

Specjalizujemy się w pozycjonowaniu stron, performance marketingu,...                        <br />
                        <a class="text-deep-pink" href="https://interaktywnie.com/f/2753/ideo-force-sp-z-o-o" title="profil Ideo Force Sp. z o.o.">Zobacz profil w katalogu firm &raquo;</a>
                    </p>
                </div>
            </div>
        </div>
        
        
                
        <div class="col-md-6 col-sm-6 col-xs-12 last-paragraph-no-margin margin-30px-bottom sm-margin-50px-bottom xs-margin-30px-bottom wow fadeIn" data-wow-delay="0.4s">
            <div class="blog-post blog-post-style1 xs-text-center padding-15px-lr">
                <div class="text-center overflow-hidden margin-25px-bottom sm-margin-20px-bottom border-all padding-10px-all sm-no-border">
                    <a href="https://interaktywnie.com/f/1406/gogomedia">
                        <img class="height-80px width-auto" src="https://interaktywnie.com/public/upload/img/companym/04/89/48957_logo_white_big_sh.png" alt="GOGOmedia" title="GOGOmedia">
                    </a>
                </div>
                <div class="post-details">                
                    <a href="" class="post-title text-medium text-extra-dark-gray width-90 display-block sm-width-100">
                        GOGOmedia                    </a>
                    <p class="margin-15px-top">
                        Tworzymy nowoczesne dedykowane web aplikacje. Naszą domeną jest bezkompromisowa jakość kodu, bezpieczeństwo oraz...                        <br />
                        <a class="text-deep-pink" href="https://interaktywnie.com/f/1406/gogomedia" title="profil GOGOmedia">Zobacz profil w katalogu firm &raquo;</a>
                    </p>
                </div>
            </div>
        </div>
        
        
                
        <div class="col-md-6 col-sm-6 col-xs-12 last-paragraph-no-margin margin-30px-bottom sm-margin-50px-bottom xs-margin-30px-bottom wow fadeIn" data-wow-delay="0.4s">
            <div class="blog-post blog-post-style1 xs-text-center padding-15px-lr">
                <div class="text-center overflow-hidden margin-25px-bottom sm-margin-20px-bottom border-all padding-10px-all sm-no-border">
                    <a href="https://interaktywnie.com/f/2080/tbms-digital-marketing-agency">
                        <img class="height-80px width-auto" src="https://interaktywnie.com/public/upload/img/companym/06/44/64430_logo_tbms.png" alt="TBMS Digital Marketing Agency" title="TBMS Digital Marketing Agency">
                    </a>
                </div>
                <div class="post-details">                
                    <a href="" class="post-title text-medium text-extra-dark-gray width-90 display-block sm-width-100">
                        TBMS Digital Marketing Agency                    </a>
                    <p class="margin-15px-top">
                        Projektujemy i wdrażamy strony internetowe - m.in. sklepy, landing page, firmowe. 
Świadczymy usługi związane z...                        <br />
                        <a class="text-deep-pink" href="https://interaktywnie.com/f/2080/tbms-digital-marketing-agency" title="profil TBMS Digital Marketing Agency">Zobacz profil w katalogu firm &raquo;</a>
                    </p>
                </div>
            </div>
        </div>
        
        
        <script type="text/javascript">
<!-- // <![CDATA[
document.write('<scr'+'ipt language="javascript" type="text/javascript" src="//rek.www.wp.pl/dis3rd.html?p=233624,x99,interaktywnie_wizytowki_NuOrder,'+Math.round(Math.random()*1E10)+'"></scr'+'ipt>');
// ]]> -->
</script>        
        <div class="col-md-6 col-sm-6 col-xs-12 last-paragraph-no-margin margin-30px-bottom sm-margin-50px-bottom xs-margin-30px-bottom wow fadeIn" data-wow-delay="0.4s">
            <div class="blog-post blog-post-style1 xs-text-center padding-15px-lr">
                <div class="text-center overflow-hidden margin-25px-bottom sm-margin-20px-bottom border-all padding-10px-all sm-no-border">
                    <a href="http://adv.wp.pl/RM/click_lx.ads/Interaktywnie.com/zliczenia.html/L32/1194718909/x99/OasDefault/interaktywnie_wizytowki_NuOrder/interaktywnie_wizytowki_Intellect.html/77643648776c684148584d41436a6170?_RM_REDIR_=http://interaktywnie.com%2Ff%2F210%2Fnuorder">
                        <img class="height-80px width-auto" src="https://interaktywnie.com/public/upload/img/companym/06/27/62748_nuorder_logo_interaktywnie_transparent.png" alt="NuOrder" title="NuOrder">
                    </a>
                </div>
                <div class="post-details">                
                    <a href="" class="post-title text-medium text-extra-dark-gray width-90 display-block sm-width-100">
                        NuOrder                    </a>
                    <p class="margin-15px-top">
                        Pozycjonujemy się jako alternatywa dla agencji sieciowych, oferując konkurencyjną jakość, niższe koszty i...                        <br />
                        <a class="text-deep-pink" href="http://adv.wp.pl/RM/click_lx.ads/Interaktywnie.com/zliczenia.html/L32/1194718909/x99/OasDefault/interaktywnie_wizytowki_NuOrder/interaktywnie_wizytowki_Intellect.html/77643648776c684148584d41436a6170?_RM_REDIR_=http://interaktywnie.com%2Ff%2F210%2Fnuorder" title="profil NuOrder">Zobacz profil w katalogu firm &raquo;</a>
                    </p>
                </div>
            </div>
        </div>
        
        
                
        <div class="col-md-6 col-sm-6 col-xs-12 last-paragraph-no-margin margin-30px-bottom sm-margin-50px-bottom xs-margin-30px-bottom wow fadeIn" data-wow-delay="0.4s">
            <div class="blog-post blog-post-style1 xs-text-center padding-15px-lr">
                <div class="text-center overflow-hidden margin-25px-bottom sm-margin-20px-bottom border-all padding-10px-all sm-no-border">
                    <a href="https://interaktywnie.com/f/2789/bizzit-s-a">
                        <img class="height-80px width-auto" src="https://interaktywnie.com/public/upload/img/companym/06/83/68393_white3.jpg" alt="BIZZIT S.A." title="BIZZIT S.A.">
                    </a>
                </div>
                <div class="post-details">                
                    <a href="" class="post-title text-medium text-extra-dark-gray width-90 display-block sm-width-100">
                        BIZZIT S.A.                    </a>
                    <p class="margin-15px-top">
                        BIZZIT S.A. to Mistrz Polski w pozycjonowaniu stron internetowych już w 2008 roku (oraz nagrody i wyróżnienia)....                        <br />
                        <a class="text-deep-pink" href="https://interaktywnie.com/f/2789/bizzit-s-a" title="profil BIZZIT S.A.">Zobacz profil w katalogu firm &raquo;</a>
                    </p>
                </div>
            </div>
        </div>
        
        
                
        <div class="col-md-6 col-sm-6 col-xs-12 last-paragraph-no-margin margin-30px-bottom sm-margin-50px-bottom xs-margin-30px-bottom wow fadeIn" data-wow-delay="0.4s">
            <div class="blog-post blog-post-style1 xs-text-center padding-15px-lr">
                <div class="text-center overflow-hidden margin-25px-bottom sm-margin-20px-bottom border-all padding-10px-all sm-no-border">
                    <a href="https://interaktywnie.com/f/1779/grey-tree-sp-z-o-o">
                        <img class="height-80px width-auto" src="https://interaktywnie.com/public/upload/img/companym/05/70/57027_awatargreytree-google.jpg" alt="grey tree sp. z o.o." title="grey tree sp. z o.o.">
                    </a>
                </div>
                <div class="post-details">                
                    <a href="" class="post-title text-medium text-extra-dark-gray width-90 display-block sm-width-100">
                        grey tree sp. z o.o.                    </a>
                    <p class="margin-15px-top">
                        Istniejemy na rynku reklamowym od 2007 r. Przez ten czas zbudowaliśmy nie tylko naszą markę, ale przede wszystkim...                        <br />
                        <a class="text-deep-pink" href="https://interaktywnie.com/f/1779/grey-tree-sp-z-o-o" title="profil grey tree sp. z o.o.">Zobacz profil w katalogu firm &raquo;</a>
                    </p>
                </div>
            </div>
        </div>
        
        </div>
    
    <div class="col-md-12 col-sm-12 col-xs-12 margin-lr-auto text-center">
        <div class="bg-deep-pink padding-20px-tb text-white text-center">
            <a class="btn btn-transparent-white border-width-1 text-uppercase" href="https://interaktywnie.com/reklama/wyroznij-firme">zamieść tutaj logo swojej firmy</a>
        </div>
    </div>
</div>

                                                 
                
                

<div class="col-md-12 col-sm-12 col-xs-12 no-padding">
    <div class="col-md-12 col-sm-12 col-xs-12 margin-lr-auto text-center margin-80px-tb sm-margin-50px-tb xs-margin-30px-tb">
        <div class="position-relative overflow-hidden width-100">
            <span class="text-small text-outside-line-full alt-font font-weight-600 text-uppercase text-extra-dark-gray">
                Podobne tematy
            </span>
        </div>
    </div>
    
            <div class="col-md-4 col-sm-6 col-xs-12 last-paragraph-no-margin md-margin-50px-bottom sm-margin-50px-bottom xs-margin-30px-bottom wow fadeIn" >
        <div class="blog-post blog-post-style1 xs-text-center">
            <div class="blog-post-images overflow-hidden margin-25px-bottom sm-margin-20px-bottom">
                <a href="https://interaktywnie.com/biznes/newsy/ludzie/lukasz-szelecki-nowym-dyrektorem-operacyjnym-w-r4s-consulting-260328">
                    <img src="https://interaktywnie.com/public/upload/img/272x200/07/01/70162_lukasz-szelecki.jpg" alt="Łukasz Szelecki nowym dyrektorem operacyjnym w R4S Consulting" title="Łukasz Szelecki nowym dyrektorem operacyjnym w R4S Consulting">
                </a>
            </div>
            <div class="post-details">                
                <a href="https://interaktywnie.com/biznes/newsy/ludzie/lukasz-szelecki-nowym-dyrektorem-operacyjnym-w-r4s-consulting-260328" class="post-title text-medium text-extra-dark-gray width-90 display-block sm-width-100">
                    Łukasz Szelecki nowym dyrektorem operacyjnym w R4S Consulting                </a>
            </div>
        </div>
    </div>
    
            <div class="col-md-4 col-sm-6 col-xs-12 last-paragraph-no-margin md-margin-50px-bottom sm-margin-50px-bottom xs-margin-30px-bottom wow fadeIn" data-wow-delay="0.2s">
        <div class="blog-post blog-post-style1 xs-text-center">
            <div class="blog-post-images overflow-hidden margin-25px-bottom sm-margin-20px-bottom">
                <a href="https://interaktywnie.com/biznes/newsy/ludzie/maciej-turkawski-zajmie-stanowisko-group-account-managera-w-schulz-brand-friendly-260316">
                    <img src="https://interaktywnie.com/public/upload/img/272x200/07/01/70146_maciej_turkawski-schulz-brand-friendly.jpg" alt="Maciej Turkawski zajmie stanowisko Group Account Managera w Schulz brand friendly" title="Maciej Turkawski zajmie stanowisko Group Account Managera w Schulz brand friendly">
                </a>
            </div>
            <div class="post-details">                
                <a href="https://interaktywnie.com/biznes/newsy/ludzie/maciej-turkawski-zajmie-stanowisko-group-account-managera-w-schulz-brand-friendly-260316" class="post-title text-medium text-extra-dark-gray width-90 display-block sm-width-100">
                    Maciej Turkawski zajmie stanowisko Group Account Managera w Schulz brand friendly                </a>
            </div>
        </div>
    </div>
    
            <div class="col-md-4 col-sm-6 col-xs-12 last-paragraph-no-margin md-margin-50px-bottom sm-margin-50px-bottom xs-margin-30px-bottom wow fadeIn" data-wow-delay="0.4s">
        <div class="blog-post blog-post-style1 xs-text-center">
            <div class="blog-post-images overflow-hidden margin-25px-bottom sm-margin-20px-bottom">
                <a href="https://interaktywnie.com/biznes/newsy/ludzie/gabriel-ragy-prezesem-zarzadu-procter-gamble-w-regionie-europy-srodkowej-260273">
                    <img src="https://interaktywnie.com/public/upload/img/272x200/07/00/70087_p-g-gabriel-ragy.jpg" alt="Gabriel Ragy Prezesem Zarządu Procter &amp; Gamble w regionie Europy Środkowej" title="Gabriel Ragy Prezesem Zarządu Procter &amp; Gamble w regionie Europy Środkowej">
                </a>
            </div>
            <div class="post-details">                
                <a href="https://interaktywnie.com/biznes/newsy/ludzie/gabriel-ragy-prezesem-zarzadu-procter-gamble-w-regionie-europy-srodkowej-260273" class="post-title text-medium text-extra-dark-gray width-90 display-block sm-width-100">
                    Gabriel Ragy Prezesem Zarządu Procter & Gamble w regionie Europy Środkowej                </a>
            </div>
        </div>
    </div>
    
        
</div>

                
            </main>
            
            <aside class="col-md-3 col-sm-12 col-xs-12 pull-right"> 
                
                <div id="rightContainer">
    <div class="margin-45px-bottom xs-margin-25px-bottom">
        <a href="https://interaktywnie.com/wizytowki-firm">
        <div class="text-extra-dark-gray margin-25px-bottom alt-font text-uppercase font-weight-600 text-small aside-title">
            <span>Wizytówki firm</span>        
        </div>
    </a>
    <div class="instagram-follow-api">
        
                            <ul>
                            <li>
                    <figure>
                                                <a href="https://interaktywnie.com/f/2753/ideo-force-sp-z-o-o" title="Ideo Force Sp. z o.o.">
                            <img src="https://interaktywnie.com/public/upload/img/companym/06/80/68028_logo.png" class="insta-image">
                            <span class="insta-counts">Ideo Force Sp. z o.o.</span>
                        </a>
                    </figure>
                </li>
                            <li>
                    <figure>
                                                <a href="https://interaktywnie.com/f/2740/business-edge" title="Business Edge">
                            <img src="https://interaktywnie.com/public/upload/img/companym/06/78/67836_be---logo-01.png" class="insta-image">
                            <span class="insta-counts">Business Edge</span>
                        </a>
                    </figure>
                </li>
                            <li>
                    <figure>
                                                <a href="http://adv.wp.pl/RM/click_lx.ads/Interaktywnie.com/zliczenia.html/L32/1194718909/x99/OasDefault/interaktywnie_wizytowki_NuOrder/interaktywnie_wizytowki_Intellect.html/77643648776c684148584d41436a6170?_RM_REDIR_=http://interaktywnie.com%2Ff%2F210%2Fnuorder" title="NuOrder">
                            <img src="https://interaktywnie.com/public/upload/img/companym/06/27/62748_nuorder_logo_interaktywnie_transparent.png" class="insta-image">
                            <span class="insta-counts">NuOrder</span>
                        </a>
                    </figure>
                </li>
                            <li>
                    <figure>
                                                <a href="https://interaktywnie.com/f/2080/tbms-digital-marketing-agency" title="TBMS Digital Marketing Agency">
                            <img src="https://interaktywnie.com/public/upload/img/companym/06/44/64430_logo_tbms.png" class="insta-image">
                            <span class="insta-counts">TBMS Digital Marketing Agency</span>
                        </a>
                    </figure>
                </li>
                            <li>
                    <figure>
                                                <a href="https://interaktywnie.com/f/2789/bizzit-s-a" title="BIZZIT S.A.">
                            <img src="https://interaktywnie.com/public/upload/img/companym/06/83/68393_white3.jpg" class="insta-image">
                            <span class="insta-counts">BIZZIT S.A.</span>
                        </a>
                    </figure>
                </li>
                            <li>
                    <figure>
                                                <a href="https://interaktywnie.com/f/1779/grey-tree-sp-z-o-o" title="grey tree sp. z o.o.">
                            <img src="https://interaktywnie.com/public/upload/img/companym/05/70/57027_awatargreytree-google.jpg" class="insta-image">
                            <span class="insta-counts">grey tree sp. z o.o.</span>
                        </a>
                    </figure>
                </li>
                            <li>
                    <figure>
                                                <a href="https://interaktywnie.com/f/1406/gogomedia" title="GOGOmedia">
                            <img src="https://interaktywnie.com/public/upload/img/companym/04/89/48957_logo_white_big_sh.png" class="insta-image">
                            <span class="insta-counts">GOGOmedia</span>
                        </a>
                    </figure>
                </li>
                        </ul>
                
    </div>
    
    <div class="bg-deep-pink padding-20px-tb text-white text-center margin-45px-bottom xs-margin-25px-bottom">
        <a class="btn btn-transparent-white border-width-1 text-uppercase" href="https://interaktywnie.com/reklama/wyroznij-firme">zamieść tutaj<br />logo swojej firmy</a>
    </div>
    
</div>    <div class="margin-45px-bottom xs-margin-25px-bottom">
        <a href="https://interaktywnie.com/komentarze">
        <div class="text-extra-dark-gray margin-25px-bottom alt-font text-uppercase font-weight-600 text-small aside-title">
            <span>Ostatnie komentarze</span>        
        </div>
    </a>
   
            <ul class="latest-post position-relative">
            
                                            <li>           
                    <div class="no-padding-lr display-table-cell vertical-align-top text-small">
                        <span class="clearfix text-medium-gray text-small">Marco</span>
                        <a href="https://interaktywnie.com/biznes/artykuly/raporty-interaktywnie-com/projektowanie-stron-internetowych-i-e-sklepow-darmowy-ebook-z-poradami-ekspertow-raport-260138#komentarze" class="text-extra-dark-gray">
                            <span class="display-inline-block margin-5px-bottom">Projektowanie stron internetowych i e-sklepów. Darmowy ebook z poradami ekspertów [RAPORT]</span>
                        </a>
                        <span class="clearfix text-small">no i wreszcie jakieś trzeźwe podejście do AI. Ja też się na tym nie</span>
                    </div>
                </li>

                                            <li>           
                    <div class="no-padding-lr display-table-cell vertical-align-top text-small">
                        <span class="clearfix text-medium-gray text-small">Maria_J</span>
                        <a href="https://interaktywnie.com/biznes/newsy/biznes/content-marketing-ebook-z-darmowym-poradnikiem-ad-2020-pobierz-pdf-260178#komentarze" class="text-extra-dark-gray">
                            <span class="display-inline-block margin-5px-bottom">Content marketing - ebook z darmowym poradnikiem AD 2020 [POBIERZ PDF]</span>
                        </a>
                        <span class="clearfix text-small">Kapitalny rozdział o mediach społecznościowych. Bardzo brakowało mi</span>
                    </div>
                </li>

                                            <li>           
                    <div class="no-padding-lr display-table-cell vertical-align-top text-small">
                        <span class="clearfix text-medium-gray text-small">Tomek</span>
                        <a href="https://interaktywnie.com/biznes/newsy/biznes/alert-rbc-wiemy-do-kogo-rzad-wysyla-sms-y-i-na-jakiej-podstawie-prawnej-257932#komentarze" class="text-extra-dark-gray">
                            <span class="display-inline-block margin-5px-bottom">Alert RBC - wiemy, do kogo rząd wysyła SMS-y i na jakiej podstawie prawnej</span>
                        </a>
                        <span class="clearfix text-small">Alerty RCB można zablokować za pomocą programow blokujących SPAM w</span>
                    </div>
                </li>

                        
        </ul>
            
        
        
    
</div>    <div class="margin-45px-bottom xs-margin-25px-bottom">
        <div class="text-extra-dark-gray margin-25px-bottom alt-font text-uppercase font-weight-600 text-small aside-title">
        <span>newsletter</span>        
    </div>
    <div class="display-inline-block width-100">
        <form action="https://interaktywnie.com/rejestracja" method="post">
            <div class="position-relative">
                <input type="hidden" name="dontValidate" value="1">
                <input type="hidden" name="businessNewsletter" value="1">
                <input type="email" name="email" required="" class="bg-transparent text-small no-margin border-color-extra-light-gray medium-input pull-left" placeholder="Podaj swój adres email...">
                <button type="submit" class="bg-transparent text-large btn position-absolute right-0 top-3" title="Zapisz się">
                    <i class="far fa-envelope no-margin-left"></i>
                </button>
            </div>   
            <div class="position-relative">
                <div class="float-right margin-5px-top">
                    <a href="http://freshmail.pl/" rel="noopener" target="_blank">
                        <img src="//interaktywnie.com/public/files/freshmail.gif" width="100" height="22" alt=" "/>
                    </a>
                </div>
             </div>
        </form>
    </div>
</div></div>    
<div id="flyerItem">
    
        <!-- /108163292/Responsive:Aside:Rectangle -->
        <div id="div-gpt-ad-1555177771369-0" style="margin:auto;clear:both;text-align:center;min-height:250px;">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555177771369-0'); });
        </script>
        </div>  
        </div>
<script>
    (function() {
        try {            
            $(document).ready(function() {
                var flyerItem = document.getElementById('flyerItem');
                var rightContainer = document.getElementById('rightContainer');                        
                                
                if (!flyerItem || !rightContainer) {
                    return;
                }
                
                var viewportWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
                var asideParent = document.getElementById('rightContainer').parentNode.parentNode;
                
                $(document).scroll(function() {
                    if (viewportWidth < 991) {
                        return;
                    }
                    
                    var advRect = flyerItem.getBoundingClientRect() || { top: 0, height: 0 }
                    var rightRect = rightContainer.getBoundingClientRect() || { top: 0, height: 0 }
                    var asideParentRect = asideParent.getBoundingClientRect() || { top: 0, height: 0 }
                                                
                    var outside = asideParentRect.top + asideParentRect.height - advRect.height - 60;    
                                                
                    if (outside < 0) {
                        // flyerItem.style.position = 'fixed';
                        // flyerItem.style.top = (outside) + 'px'; 
                        flyerItem.style.position = 'relative';
                        flyerItem.style.top = 0;
                    } else if (rightRect.top + rightRect.height < 0) {
                        flyerItem.style.position = 'fixed';
                        flyerItem.style.top = 0;                    
                    } else {
                        flyerItem.style.position = 'relative';
                        flyerItem.style.top = 0;
                    }
                });
                
                $(window).resize(function() {
                    viewportWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
                });
            });
        } catch (ex) {}
    })();
</script>     
                
            </aside>
            
        </div>
    </div>
</section>            <!-- start footer --> 
            <section class="wow fadeIn md-padding-two-lr sm-no-padding-lr no-padding-top padding-50px-bottom">
    <div class="container">
        <div class="row equalize sm-col-2-nth">

            <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 margin-six-bottom md-margin-six-bottom sm-margin-30px-bottom wow fadeInUp last-paragraph-no-margin">
                <div class="feature-box-5 position-relative">
                    <i class="icon-desktop text-medium-gray icon-medium"></i>
                    <div class="feature-content">
                        <div class="text-extra-dark-gray margin-5px-bottom alt-font font-weight-600">
                            <a href="https://interaktywnie.com/o-nas">O nas</a>
                        </div>                        
                        <div class="text-extra-dark-gray margin-5px-bottom alt-font font-weight-600">
                            <a href="https://interaktywnie.com/redakcja">Redakcja</a>
                        </div>
                    </div>
                </div>
            </div>

            <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 margin-six-bottom md-margin-six-bottom sm-margin-30px-bottom wow fadeInUp last-paragraph-no-margin" data-wow-delay="0.2s">
                <div class="feature-box-5 position-relative">
                    <i class="icon-pricetags text-medium-gray icon-medium"></i>
                    <div class="feature-content">
                        <div class="text-extra-dark-gray margin-5px-bottom alt-font font-weight-600">
                            <a href="https://interaktywnie.com/reklama">Reklama</a>
                        </div>                        
                        <div class="text-extra-dark-gray margin-5px-bottom alt-font font-weight-600">
                            <a href="https://interaktywnie.com/bloguj-z-nami">Publikuj u nas</a>
                        </div>
                    </div>
                </div>
            </div>

            <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 margin-six-bottom md-margin-six-bottom sm-margin-30px-bottom wow fadeInUp last-paragraph-no-margin" data-wow-delay="0.4s">
                <div class="feature-box-5 position-relative">
                    <i class="icon-chat text-medium-gray icon-medium"></i>
                    <div class="feature-content">
                        <div class="text-extra-dark-gray margin-5px-bottom alt-font font-weight-600">
                            <a href="https://interaktywnie.com/patronat-medialny">Patronat medialny</a>
                        </div>                        
                        <div class="text-extra-dark-gray margin-5px-bottom alt-font font-weight-600">
                            <a href="https://interaktywnie.com/kontakt">Kontakt</a>
                        </div>
                    </div>
                </div>
            </div>

            <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 sm-margin-six-bottom md-margin-six-bottom sm-margin-30px-bottom wow fadeInUp last-paragraph-no-margin" data-wow-delay="0.6s">
                <div class="feature-box-5 position-relative ">
                    <i class="icon-documents text-medium-gray icon-medium"></i>
                    <div class="feature-content">
                        <div class="text-extra-dark-gray margin-5px-bottom alt-font font-weight-600">
                            <a href="https://interaktywnie.com/regulamin-serwisu">Regulamin</a>
                        </div>                        
                        <div class="text-extra-dark-gray margin-5px-bottom alt-font font-weight-600">
                            <a href="https://interaktywnie.com/polityka-prywatnosci">Polityka prywatności</a>
                        </div>
                    </div>
                </div>
            </div>

            <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 xs-margin-30px-bottom wow fadeInUp last-paragraph-no-margin" data-wow-delay="0.8s">
                <div class="feature-box-5 position-relative">
                    <i class="icon-mobile text-medium-gray icon-medium"></i>
                    <div class="feature-content">
                        <div class="text-extra-dark-gray margin-5px-bottom alt-font font-weight-600">
                            <a href="https://interaktywnie.com/forum">Forum</a>
                        </div>                        
                        <div class="text-extra-dark-gray margin-5px-bottom alt-font font-weight-600">
                            <a href="https://interaktywnie.com/archiwum/data">Archiwum</a>
                        </div>
                    </div>
                </div>
            </div>
                        
            <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 wow fadeInUp last-paragraph-no-margin" data-wow-delay="1s">
                <div class="feature-box-5 position-relative">
                    <i class="icon-tools-2 text-medium-gray icon-medium"></i>
                    <div class="feature-content">
                        <div class="text-extra-dark-gray margin-5px-bottom alt-font font-weight-600">
                            <a href="https://interaktywnie.com/nasze-logo">Nasze logo</a>
                        </div>                        
                        <div class="text-extra-dark-gray margin-5px-bottom alt-font font-weight-600">
                            <a href="https://interaktywnie.com/rss">RSS</a>
                        </div>
                    </div>
                </div>
            </div>
                        
        </div>
    </div>
</section>

<footer class="footer-center-logo bg-light-gray padding-30px-tb xs-padding-30px-tb">
    <div class="container">
        <div class="row">
            <div class="col-md-4 col-sm-4 col-xs-12 text-small alt-font display-table xs-margin-20px-bottom">
                <div class="display-table-cell vertical-align-middle">                    
                    <a href="https://interaktywnie.com/">
                        <img src="//interaktywnie.com/public/themes/frontend/gfx/logos/interaktywnie4Grey.gif" alt="Interaktywnie.com">
                        <br />
                        &nbsp;&COPY; by <a href="https://interaktywnie.com/">Interaktywnie.com</a> 2020                    </a>                                        
                </div>                
            </div>                        
            <div class="col-md-8 col-sm-8 col-xs-12 display-table">
                <div class="display-table-cell vertical-align-middle text-small">
                    Używamy plików cookies<br/>
                    Aby lepiej dostosować nasz serwis do tego, co lubisz czytać oraz aby wyświetlić Ci jak najlepiej dopasowaną reklamę, 
                    używamy plików cookies. Współpracujemy przy tym z Google. 
                    <a href="/polityka-prywatnosci" class="text-black">Tutaj znajdziesz więcej informacji na ten temat.</a>
                </div>
            </div>           
        </div>
    </div>
</footer>

            <!-- end footer -->
        </div>
        
        <!-- start scroll to top -->
        <a class="scroll-top-arrow" href="javascript:void(0);"><i class="ti-arrow-up"></i></a>
        <!-- end scroll to top  -->
        
        <script type="text/javascript" src="/public/l2019/js/bundle.js?v3"></script>

        <div class="buy-theme alt-font md-display-none">
    <a href="mailto:reklama@interaktywnie.com" target="_blank">
        <i class="ti-shopping-cart"></i>
        <span>Zamów reklamę w portalu</span>
    </a>
</div>
<div class="all-demo alt-font md-display-none">
    <a href="https://interaktywnie.com/rejestracja">
        <i class="ti-email"></i>
        <span>Zapisz się na newsletter</span>
    </a>
</div>    </body>
</html>