<!doctype html>
<html class="no-js" lang="en">
    <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1" />

    <title>Social media. Co zdarzyło się w 2019 i czego możemy spodziewać się w 2020? | Interaktywnie.com</title>

    <meta name="description" content="Social media niezmiennie, obok wideo, są trendem, który rozwija się z niesłabnącą siłą. To sprawia z kolei, że trudno wymienić kilka najważniejszych trendów w tym obszarze. Byliśmy bowiem świadkami niebagatelnego wzrostu znaczenia Tik Toka, który wprowadził kilka ciekawych funkcji..." />


    <meta name="keywords" content="social media, facebook, Facebook Ads, Instagram, WhatsApp, Instagram Stories, TikTok, marketing internetowy, SEO, SEM" />
    
<meta name="robots" content="index,all,follow" />
    
    <link rel="canonical" href="https://interaktywnie.com/biznes/newsy/social-media/social-media-co-zdarzylo-sie-w-2019-i-czego-mozemy-spodziewac-sie-w-2020-259620" />

<meta property="og:title" content="Social media. Co zdarzyło się w 2019 i czego możemy spodziewać się w 2020?" />
    <meta property="og:url" content="https://interaktywnie.com/biznes/artykuly/fb/go-259620" />
    <meta property="og:site_name" content="interaktywnie.com" />
    <meta property="og:description" content="Social media niezmiennie, obok wideo, są trendem, który rozwija się z niesłabnącą siłą. To sprawia z kolei, że trudno wymienić kilka najważniejszych trendów w tym obszarze. Byliśmy bowiem świadkami niebagatelnego wzrostu znaczenia Tik Toka, który wprowadził kilka ciekawych funkcji reklamowych; nieustającego rozwoju Instagrama, gdzie zwłaszcza Stories okazało się strzałem w dziesiątkę, polskiego debiutu Quory, a także większej koncentracji na facebookowych grupach. Jest jednak jeden trend, który wydaje się łączyć wszystkie platformy, czyli social selling. " />
    <meta property="og:image" content="https://interaktywnie.com/public/upload/img/272x200/06/87/68737_selfie-family-generation-father-9746.jpg" />
    <meta property="og:type" content="article" />    
<link rel="image_src" href="https://interaktywnie.com/public/upload/img/272x200/06/87/68737_selfie-family-generation-father-9746.jpg" title="Social media. Co zdarzyło się w 2019 i czego możemy spodziewać się w 2020?" />
<meta property="fb:app_id" content="296761753748145" />
            
<link rel="alternate" type="application/rss+xml" title="Interaktywnie.com - hot web spaghetti" href="http://feeds.feedburner.com/interaktywnie" />    
    <!-- TradeDoubler site verification 2499156 -->
    <meta name="verify-v1" content="P5B/J6TA8pBYI+NJZAxfoRdQDE6tsPyKuPGzTiKM73Q=" />
        
    <link rel="shortcut icon" href="/public/files/fav/favicon.ico">
    <link rel="icon" type="image/png" sizes="114x114" href="/public/files/fav/favicon-114x114.png">
    <link rel="apple-touch-icon" sizes="57x57"href="/public/files/fav/favicon-57x57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/public/files/fav/favicon-72x72.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/public/files/fav/favicon-114x114.png">
    
    <!--[if IE]>
    <script src="/public/l2019/js/html5shiv.js"></script>
<![endif]-->    
<script type="text/javascript" src="/public/l2019/js/jquery.js"></script>

<link rel="stylesheet" type="text/css" href="/public/l2019/css/bundle_fonts.css" />
<link rel="stylesheet" type="text/css" href="/public/l2019/css/bundle.css" />

    
    <script>
    var BASE_URL = 'https://interaktywnie.com';
    var MODULE_NAME = 'news';
    var CONTROLLER_NAME = 'news';
    var STRUCTURE_ID = '';
    var OBJ_ID = '0';
    var lock = false;
    var uploadObject = null;
</script>

    
<script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-884883-1']);
    _gaq.push(['_setAllowAnchor', true]);
    _gaq.push(['_setDomainName', 'interaktywnie.com']);
    _gaq.push(['_trackPageview']);
    (function() { 
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>


        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>

        <script>
          googletag.cmd.push(function() {
            googletag.defineSlot('/108163292/Desktop:Billboard', [[750, 200], [728, 90], [970, 90]], 'div-gpt-ad-1508514903128-1').addService(googletag.pubads());
            googletag.defineSlot('/108163292/Desktop:Right:Rectangle1', [300, 250], 'div-gpt-ad-1500492022212-3').addService(googletag.pubads());
            googletag.defineSlot('/108163292/Desktop:Skyscrapper', [[120, 600], [120, 240]], 'div-gpt-ad-1500492022212-5').addService(googletag.pubads());
            googletag.defineSlot('/108163292/Desktop:Article:Rectangle_Intertext', [300, 250], 'div-gpt-ad-1500492022212-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
        </script>
            
    
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>

        <script>
          var gptAdSlots = [];
          googletag.cmd.push(function() {
            var mapping0 = googletag.sizeMapping().addSize([1300, 200], [[970, 90], [728, 90], [750, 200]]).addSize([800, 200], [[728, 90], [468, 60], [750, 200]]).addSize([500, 200], [[468, 60], [320, 50]]).addSize([320, 200], [[320, 50], [300, 100], [234, 60]]).build();
            var mapping1 = googletag.sizeMapping().addSize([320, 300], [[300, 250]]).build();
            var mapping2 = googletag.sizeMapping().addSize([1505, 200], [[728, 90], [468, 60], [300, 250]]).addSize([1305, 200], [[468, 60], [320, 50], [300, 250]]).addSize([1155, 200], [[320, 50], [300, 250]]).addSize([800, 200], [[728, 90], [468, 60], [320, 50], [300, 250]]).addSize([500, 200], [[468, 60], [320, 50], [300, 250]]).addSize([320, 300], [[320, 50], [300, 250]]).addSize([320, 200], [[320, 50]]).build();
            gptAdSlots[0] = googletag.defineSlot('/108163292/Responsive:Billboard', [[468, 60], [970, 90], [300, 100], [234, 60], [728, 90], [320, 50], [750, 200]], 'div-gpt-ad-1555177860870-0').defineSizeMapping(mapping0).addService(googletag.pubads());
            gptAdSlots[1] = googletag.defineSlot('/108163292/Responsive:Aside:Rectangle', [300, 250], 'div-gpt-ad-1555177771369-0').defineSizeMapping(mapping1).addService(googletag.pubads());
            gptAdSlots[2] = googletag.defineSlot('/108163292/Responsive:Intertext:Banner', [[300, 250], [728, 90], [320, 50], [468, 60]], 'div-gpt-ad-1555177885748-0').defineSizeMapping(mapping2).addService(googletag.pubads());
            
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
        </script>
        </head>
    <body>
        <div id="fb-root"></div>
        <script>
        window.fbAsyncInit = function() {
            FB.init({
              appId      : '296761753748145',
              status     : true, 
              cookie     : true,
              xfbml      : true,
              oauth      : true,
            });
          };
        (function(d){
            var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
            js = d.createElement('script'); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/pl_PL/all.js";
            d.getElementsByTagName('head')[0].appendChild(js);
          }(document));
        </script>
        
        <!-- start navigation -->
        <nav class="navbar no-margin-bottom bootsnav alt-font bg-white sidebar-nav sidebar-nav-style-1">
    <div class="col-md-12 col-sm-12 col-xs-12 sidenav-header">     	
        <div class="logo-holder">                
            <a href="https://interaktywnie.com/" class="display-inline-block logo" title="Interaktywnie.com">
                <img alt="Interaktywnie.com" src="/public/themes/frontend/gfx/logos/interaktywnie3.gif" />
            </a>                
        </div>
        <button class="navbar-toggle mobile-toggle" type="button" id="mobileToggleSidenav">
            <span></span>
            <span></span>
            <span></span>
        </button>
    </div>
    
    
<div class="col-md-12 col-sm-12 col-xs-12 no-padding-lr">
    <div id="navbar-menu" class="collapse navbar-collapse no-padding">
        <ul class="nav navbar-nav navbar-left-sidebar font-weight-500">
            
                            <li class="dropdown active">
                    <a href="https://interaktywnie.com/biznes" title="Wiadomości">
                        <span class="text-deep-pink">
                            Wiadomości                        </span>
                        <i class="fas fa-angle-right pull-right"></i>
                    </a>
                    
                                        
                </li>
                            <li class="dropdown ">
                    <a href="https://interaktywnie.com/biznes/artykuly/raporty-interaktywnie-com" title="Raporty">
                        <span>
                            Raporty                        </span>
                        <i class="fas fa-angle-right pull-right"></i>
                    </a>
                    
                                        
                </li>
                            <li class="dropdown ">
                    <a href="https://interaktywnie.com/personalia" title="Personalia">
                        <span>
                            Personalia                        </span>
                        <i class="fas fa-angle-right pull-right"></i>
                    </a>
                    
                                        
                </li>
                            <li class="dropdown ">
                    <a href="https://interaktywnie.com/badania-i-megapanel" title="Badania internetu">
                        <span>
                            Badania internetu                        </span>
                        <i class="fas fa-angle-right pull-right"></i>
                    </a>
                    
                                        
                </li>
                            <li class="dropdown ">
                    <a href="https://interaktywnie.com/kreacja" title="Dobre kampanie">
                        <span>
                            Dobre kampanie                        </span>
                        <i class="fas fa-angle-right pull-right"></i>
                    </a>
                    
                                        
                </li>
                            <li class="dropdown ">
                    <a href="https://interaktywnie.com/praca" title="Praca">
                        <span>
                            Praca                        </span>
                        <i class="fas fa-angle-right pull-right"></i>
                    </a>
                    
                                        
                </li>
                            <li class="dropdown ">
                    <a href="https://interaktywnie.com/wizytowki-firm/1" title="Polecane agencje">
                        <span class="text-deep-pink">
                            Polecane agencje                        </span>
                        <i class="fas fa-angle-right pull-right"></i>
                    </a>
                    
                                        
                        <ul class="dropdown-menu second-level left-menu-inner" style="width: 430px;">               
                                                                                                                        <li class="dropdown">
                                    <a title="Agencja Interaktywna" href="https://interaktywnie.com/wizytowki-firm/1/agencja-interaktywna" title="Agencja Interaktywna" >
                                        Agencja Interaktywna <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Agencje Reklamowe" href="https://interaktywnie.com/wizytowki-firm/1/agencje-reklamowe" title="Agencje Reklamowe" >
                                        Agencje Reklamowe <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Agencje e-mail marketing" href="https://interaktywnie.com/wizytowki-firm/1/e-mail-marketing" title="Agencje e-mail marketing" >
                                        Agencje e-mail marketing <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Agencje E-commerce" href="https://interaktywnie.com/wizytowki-firm/1/e-commerce" title="Agencje E-commerce" >
                                        Agencje E-commerce <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Agencje Mobile marketing" href="https://interaktywnie.com/wizytowki-firm/1/mobile-marketing" title="Agencje Mobile marketing" >
                                        Agencje Mobile marketing <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Agencja Public Relations" href="https://interaktywnie.com/wizytowki-firm/1/agencja-public-relations" title="Agencja Public Relations" >
                                        Agencja Public Relations <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Agencje Eventowe" href="https://interaktywnie.com/wizytowki-firm/1/agencje-eventowe" title="Agencje Eventowe" >
                                        Agencje Eventowe <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Agencje Marketing szeptany" href="https://interaktywnie.com/wizytowki-firm/1/marketing-szeptany" title="Agencje Marketing szeptany" >
                                        Agencje Marketing szeptany <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Agencja Marketingu Zintegrowanego" href="https://interaktywnie.com/wizytowki-firm/1/agencja-marketingu-zintegrowanego" title="Agencja Marketingu Zintegrowanego" >
                                        Agencja Marketingu Zintegrowanego <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Agencje Social Media" href="https://interaktywnie.com/wizytowki-firm/1/social-media" title="Agencje Social Media" >
                                        Agencje Social Media <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Agencje Software House" href="https://interaktywnie.com/wizytowki-firm/1/software-house" title="Agencje Software House" >
                                        Agencje Software House <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Badania/rozwój" href="https://interaktywnie.com/wizytowki-firm/1/badania-rozwoj" title="Badania/rozwój" >
                                        Badania/rozwój <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Bezpieczeństwo informacji" href="https://interaktywnie.com/wizytowki-firm/1/bezpieczenstwo-informacji" title="Bezpieczeństwo informacji" >
                                        Bezpieczeństwo informacji <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Agencje SEO/SEM" href="https://interaktywnie.com/wizytowki-firm/1/seo-sem" title="Agencje SEO/SEM" >
                                        Agencje SEO/SEM <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Butik kreatywny" href="https://interaktywnie.com/wizytowki-firm/1/butik-kreatywny" title="Butik kreatywny" >
                                        Butik kreatywny <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Content Marketing" href="https://interaktywnie.com/wizytowki-firm/1/content-marketing" title="Content Marketing" >
                                        Content Marketing <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Dom Mediowy" href="https://interaktywnie.com/wizytowki-firm/1/dom-mediowy" title="Dom Mediowy" >
                                        Dom Mediowy <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Domeny i hosting" href="https://interaktywnie.com/wizytowki-firm/1/domeny-i-hosting" title="Domeny i hosting" >
                                        Domeny i hosting <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Media" href="https://interaktywnie.com/wizytowki-firm/1/media" title="Media" >
                                        Media <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Edukacja" href="https://interaktywnie.com/wizytowki-firm/1/edukacja" title="Edukacja" >
                                        Edukacja <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Doradztwo i consulting internetowy" href="https://interaktywnie.com/wizytowki-firm/1/doradztwo-i-consulting" title="Doradztwo i consulting internetowy" >
                                        Doradztwo i consulting internetowy <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Projektowanie użyteczności" href="https://interaktywnie.com/wizytowki-firm/1/projektowanie-uzytecznosci" title="Projektowanie użyteczności" >
                                        Projektowanie użyteczności <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Sieć reklamowa" href="https://interaktywnie.com/wizytowki-firm/1/siec-reklamowa" title="Sieć reklamowa" >
                                        Sieć reklamowa <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Sprzęt i elektronika" href="https://interaktywnie.com/wizytowki-firm/1/sprzet-i-elektronika" title="Sprzęt i elektronika" >
                                        Sprzęt i elektronika <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                                                                            <li class="dropdown">
                                    <a title="Inne" href="https://interaktywnie.com/wizytowki-firm/1/inne" title="Inne" >
                                        Inne <i class="fas fa-angle-right"></i>
                                    </a>
                                </li>
                                         
                        </ul>
                                        
                </li>
                            <li class="dropdown ">
                    <a href="https://interaktywnie.com/forum" title="Forum">
                        <span>
                            Forum                        </span>
                        <i class="fas fa-angle-right pull-right"></i>
                    </a>
                    
                                        
                </li>
                            <li class="dropdown ">
                    <a href="https://interaktywnie.com/logowanie" title="Zaloguj się">
                        <span>
                            Zaloguj się                        </span>
                        <i class="fas fa-angle-right pull-right"></i>
                    </a>
                    
                                        
                </li>
                            <li class="dropdown ">
                    <a href="https://interaktywnie.com/rejestracja" title="Publikuj w serwisie">
                        <span>
                            Publikuj w serwisie                        </span>
                        <i class="fas fa-angle-right pull-right"></i>
                    </a>
                    
                                        
                </li>
                            <li class="dropdown ">
                    <a href="https://interaktywnie.com/reklama" title="Reklama w portalu">
                        <span>
                            Reklama w portalu                        </span>
                        <i class="fas fa-angle-right pull-right"></i>
                    </a>
                    
                                        
                </li>
                            <li class="dropdown ">
                    <a href="https://interaktywnie.com/redakcja" title="Redakcja">
                        <span>
                            Redakcja                        </span>
                        <i class="fas fa-angle-right pull-right"></i>
                    </a>
                    
                                        
                </li>
                            
            <li>
                <div class="side-left-menu-close close-side"></div>
            </li>
        </ul>
    </div>
</div>


    
    <div class="col-md-12 position-absolute top-auto bottom-0 left-0 width-100 padding-20px-bottom xs-padding-15px-bottom">
        <div class="footer-holder">
            <form action="https://interaktywnie.com/tag/1" method="get" class="navbar-form no-padding search-box" role="search">
                <div class="input-group add-on">
                    <input type="hidden" name="params" value="all">
                    <input class="form-control" placeholder="Szukaj w serwisie..." name="word" id="word" type="text">
                    <div class="input-group-btn">
                        <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button>
                    </div>
                </div>
            </form>
            <div class="icon-social-medium margin-eleven-bottom padding-eight-top xs-padding-15px-top xs-margin-15px-bottom">                
                <div id="fb_like">
                    <div class="fb-like" data-href="http://www.facebook.com/interaktywnie" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"></div>
                </div>                
            </div>
            <div class="text-medium-gray text-extra-small border-top border-color-extra-light-gray padding-twelve-top xs-padding-15px-top">&copy; 2020 Interaktywnie.com<br />All rights reserved</div>
        </div>
    </div>
</nav>
        <!-- end navigation -->
        <div class="sidebar-wrapper mobile-height">
            
<section class="wow fadeIn padding-20px-tb border-bottom border-color-extra-light-gray">
    <div class="container">
        <div class="row">
            <div class="col-md-12 display-table">
                <div class="display-table-cell vertical-align-middle text-left">
                    <div class="breadcrumb alt-font text-small no-margin-bottom">
                        <ul>
                            <li><a href="https://interaktywnie.com/" class="text-medium-gray" title="Strona główna">Interaktywnie.com</a></li>
                            ﻿                                                        
                                                                                                                                                                                    <li>
                                            <a class="text-medium-gray" href="https://interaktywnie.com/biznes" title="Wiadomości">
                                                Wiadomości                                            </a>
                                        </li>
                                                                                                                                                                                    <li>
                                            <a class="text-medium-gray" href="https://interaktywnie.com/biznes/newsy" title="Newsy">
                                                Newsy                                            </a>
                                        </li>
                                                                                                                                                                                    <li>
                                            <a class="text-medium-gray" href="https://interaktywnie.com/biznes/newsy/social-media" title="Social media">
                                                Social media                                            </a>
                                        </li>
                                                                                                                                                                                    <li class="text-medium-gray">
                                            Social media. Co zdarzyło się w 2019 i czego możemy spodziewać się w 2020?                                        </li>
                                                                    
                            	                          
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>

            <div class="margin-15px-tb">
    
        <!-- /108163292/Responsive:Billboard -->
        <div id="div-gpt-ad-1555177860870-0" style="margin:auto;clear:both;text-align:center;">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555177860870-0'); });
        </script>
        </div>  
        </div>    


<section class="wow fadeIn bg-light-gray padding-35px-tb page-title-small top-space">
    <div class="container">
        <div class="row equalize xs-equalize-auto">
            <div class="col-lg-8 col-md-6 col-sm-6 col-xs-12 display-table">
                <div class="display-table-cell vertical-align-middle text-left xs-text-center">
                    <h1 class="alt-font text-extra-dark-gray font-weight-600 no-margin-bottom text-uppercase">
                        Social media. Co zdarzyło się w 2019 i czego możemy spodziewać się w 2020?                    </h1>
                </div>
            </div>
            <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 display-table text-right xs-text-left xs-margin-10px-top">
                <div class="display-table-cell vertical-align-middle breadcrumb text-small alt-font">
                    <ul class="xs-text-center text-uppercase">
                        <li>
                            <span class="text-dark-gray">
                                2.01.2020                            </span>
                        </li>
                        
                                                    
                                                        

                            <li class="text-dark-gray">
                                <a href="/biznes/newsy/social-media/1" title="Newsy: Social media">Social media</a>                            </li>
                            
                                                                            
                    </ul>
                </div>
            </div>
        </div>
    </div>
</section>

<section class="padding-30px-top">
    <div class="container">
        <div class="row">
            <main class="col-md-9 col-sm-12 col-xs-12 right-sidebar sm-margin-60px-bottom xs-margin-40px-bottom no-padding-left sm-no-padding-right">
                
                                
                   
                
                <div class="col-md-12 col-sm-12 col-xs-12 blog-details-text last-paragraph-no-margin icom-article">                   
        
            <figure class="main">
            <img src="https://interaktywnie.com/public/upload/img/272x200/06/87/68737_selfie-family-generation-father-9746.jpg" alt="" title="" />
                    </figure>
    
    
    <p><strong>Social media niezmiennie, obok wideo, są trendem, kt&oacute;ry rozwija się z niesłabnącą siłą. To sprawia z kolei, że trudno wymienić kilka najważniejszych trend&oacute;w w tym obszarze. Byliśmy bowiem świadkami niebagatelnego wzrostu znaczenia Tik Toka, kt&oacute;ry wprowadził kilka ciekawych funkcji reklamowych; nieustającego rozwoju Instagrama, gdzie zwłaszcza Stories okazało się strzałem w dziesiątkę, polskiego debiutu Quory, a także większej koncentracji na facebookowych grupach. Jest jednak jeden trend, kt&oacute;ry wydaje się łączyć wszystkie platformy, czyli social selling.&nbsp;</strong></p>
<p>Po dyskusji spod znaku "czy social media sprzedają", kt&oacute;ra rozpalała serca marketer&oacute;w jeszcze kilka lat temu, nie ma śladu. Sprzedają i to nie tylko nasze dane. Kampanie produktowe można teraz emitować nawet na YouTube, a Instagrama nie trzeba nawet opuszczać, by kupić to, co noszą influencerzy. Media społecznościowe sprawiają, że decyzje zakupowa mogą zapadać szybko, pod wpływem impulsu, a wiadomo, że im kr&oacute;tsza ścieżka zakupowa, tym większa konwersja. Trend ten będzie więc się rozwijał.&nbsp;</p>
<p>Postępuje r&oacute;wnież - podobnie jak w Google Ads - automatyzacja systemu reklamowego Facebooka. Mimo że przeniesienie budżet&oacute;w na poziom kampanii (CBO - Campaing Budget Optimazation) nie dotyczyło ostatecznie wszystkich, zmiana jest nieunikniona. Facebook ciągle też rozwija formaty reklamowe, dodaje nowe placementy (Search result, Instagram Explore, Stories) i wprowadza nowe rozwiązania:&nbsp;np. kierowanie ruchu do aplikacji WhatsApp. Nic zresztą dziwnego, dla tego medium wciąż - mimo wszystkich skandali - nie ma żadnej alternatywy, więc jego wpływy rosną.&nbsp;</p>
<p style="text-align:center;">
        <!-- /108163292/Responsive:Intertext:Banner -->
        <div id="div-gpt-ad-1555177885748-0" style="margin:auto;clear:both;text-align:center;">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555177885748-0'); });
        </script>
        </div>  
        </p><p class="no-margin">&nbsp;</p>
<p class="no-margin">&nbsp;</p>
<p style="text-align:center;">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle"
        style="display:block"
        data-ad-client="ca-pub-6041649676350995"
        data-ad-slot="7317282016"
        data-ad-format="auto"
        data-full-width-responsive="true"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
        </p><p><img class="captionImage" src="/public/upload/img/620/06/87/68735_kamikaze_kamila-piotrowska-gorak.jpg" alt="68735_kamikaze_kamila-piotrowska-gorak.jpg" width="220" /></p>
<p><strong>Kamila Piotrowska-G&oacute;rak</strong><br />Social Media Manager<br />Kamikaze</p>
<p><strong>Jakie najważniejsze zmiany miały miejsce w 2019?</strong></p>
<p>Czy da się podsumować w kilku zdaniach najważniejsze zmiany w Social Mediach, kt&oacute;re zaszły w 2019 roku? Przyznajmy szczerze, nie jest to łatwe. Codziennie zasypywani jesteśmy informacjami o testach nowych rozwiązań na Facebooku czy Instagramie. Do tego coraz mocniej sw&oacute;j wpływ zaznacza Tik-tok, a LinkedIn cały czas walczy o większą uwagę klient&oacute;w biznesowych.&nbsp; Gdybym jednak miała wskazać najważniejsze zmiany w 2019, wybrałabym:&nbsp;</p>
<p><em><strong>Rozw&oacute;j Stories</strong></em></p>
<p>Nie jest to gwałtowna, lecz płynna zmiana, kt&oacute;rą obserwujemy od dnia powstania tego narzędzia. Instagram cały czas testuje nowe rozwiązania, a co za tym idzie sprawia, że spędzamy w aplikacji jeszcze więcej czasu. Na początku 2019 roku, ze Stories na Instagramie korzystało 500 mln użytkownik&oacute;w dziennie. I możemy być pewni, że ta liczba mocno wzrosła przez ostatnie 12 miesięcy. Trzeba też zwr&oacute;cić uwagę na potencjał reklamowy tego narzędzia, aż ⅓ budżetu przeznaczonego na promocję na Instagramie w Stanach Zjednoczonych, przeznaczana jest właśnie na Stories. Jest to tylko kwestia czasu, aż na naszym podw&oacute;rki statystyki te zaczną wyglądać bardzo podobnie. W końcu to zwykle od Stories zaczynamy przeglądanie Instagrama, prawda?&nbsp;</p>
<p><strong><em>Nowa identyfikacja wizualna Facebooka&nbsp;</em></strong></p>
<p>Jeśli chodzi o Facebooka, to największą zmianą dla mnie była ewolucja identyfikacji wizualnej. Nowe logo, rezygnacja z dominującego koloru niebieskiego na rzecz bieli, kt&oacute;rą już możemy obserwować w aplikacji mobilnej, a w ciągu najbliższych miesięcy także w wersji webowej - wszystko to zadziało się, aby platforma była bardziej przyjazna dla zwykłego użytkownika. W końcu!&nbsp;</p>
<p><strong><em>Zmiany na LinkedIn&nbsp;</em></strong></p>
<p>Duże zmiany, o czym nie powinniśmy zapominać, zaszły także na LinkedIn. Platforma ta co chwile testuje nowe funkcje, kt&oacute;re mają sprzyjać rozbudowywanie biznesowej sieci kontakt&oacute;w. Od sierpnia użytkownicy serwisu mogą prowadzić relacje na żywo. Dodatkowo LinkedIn wprowadził możliwość oznaczania znajomych, a także reakcji na wpisy, co sprawia, że profil jest bardziej przystępny w odbiorze i pozwala na budowanie relacji między użytkownikami. Czy pozwoli to jednak w 2020 wybić się wśr&oacute;d &bdquo;laik&oacute;w&rdquo;, niezwiązanych z branżą, dla kt&oacute;rych LinkedIn to tylko CV w wersji online? Zobaczymy.&nbsp;</p>
<p><em><strong>Ukrycie polubień pod postami na Instagramie&nbsp;</strong></em></p>
<p>Ostatnia zmiana, kt&oacute;ra bardzo mocno przyciągnęła moją uwagę, to informacja o ukryciu polubień pod postami na Instagramie i obserwowanie konsekwencji tej decyzji. W Polsce działanie to wprowadzane jest stopniowo, dlatego jaki będzie faktyczny efekt tej zmiany przekonamy się pewnie dopiero w przyszłym roku, ale już teraz można było wyczuć ogromne poruszenie, wśr&oacute;d influencer&oacute;w i marketer&oacute;w, po puszczeniu tej informacji w świat.&nbsp;</p>
<p><strong>Jakie trendy będą dominowały w 2020 roku?</strong></p>
<p>W nadchodzącym roku z pewnością możemy spodziewać się nowości, kt&oacute;re zmienią dynamikę medi&oacute;w społecznościowych. Z drugiej jednak strony większość praktyk, kt&oacute;re uznawane były za trendy w tym roku, czeka jeszcze szybszy rozw&oacute;j, przez co to właśnie one mają szansę wyrosnąć na trendy 2020 roku.&nbsp;</p>
<p><em><strong>Budowa zaufania i transparentność</strong></em></p>
<p>Jestem pewna, że jednym z gł&oacute;wnych trend&oacute;w nadchodzącego roku, kt&oacute;ry wpłynie na wszystkie działania w mediach społecznościowych, będzie budowanie zaufania odbiorc&oacute;w i transparentności marek. Tendencja ta widoczna była już w roku 2019, kiedy to po aferze związanej z Cambridge Analityca, czy wprowadzeniu RODO, oczekiwania, że marki będą przykładać większą wagę do gromadzenia danych konsument&oacute;w zdecydowanie wzrosły. Konsumenci, coraz bardziej świadomi, chcą transparentności i wiarygodnych informacji na temat promowanych wartości. Za budowaniem zaufania wśr&oacute;d konsument&oacute;w idzie r&oacute;wnież autentyczność marki. Dlatego ważnym trendem w 2020 r. będzie także wprowadzenie rzeczywistych czynnik&oacute;w, mających wpływ na styl życia odbiorc&oacute;w i ich decyzje zakupowe. Prawie połowa użytkownik&oacute;w Social Medi&oacute;w przyznaje, że podejmuje wybory zakupowe na podstawie poleceń influencer&oacute;w.&nbsp; W 2020 rok wchodzimy więc z przeświadczeniem, że zaufanie i przejrzystość to najważniejsze &bdquo;atrybuty&rdquo;, o kt&oacute;re marketerzy będą musieli zadbać, aby zaskarbić sobie uwagę i przychylność użytkownik&oacute;w.</p>
<p><em><strong>Automatyzacja</strong></em></p>
<p>Chatboty już w 2019 roku były uznawane za jeden największych trend&oacute;w technologicznych,&nbsp; jednak to 2020 będzie tak naprawdę ich czasem. Obsługa klienta to jedna z najważniejszych funkcji dzisiejszych Social Medi&oacute;w. Użytkownicy przyzwyczajeni są do tego, że wystarczy zadać pytanie marce, aby w ciągu kilku godzin uzyskać pomoc, kt&oacute;rej oczekują. Dobrze zaprogramowany chatbot po drugiej stronie, to obsługa 24 godziny na dobę, oszczędność czasu i pieniędzy, intuicyjność i łatwość w obsłudze. To też większa szansa na personalizację, a co za tym idzie, bardziej jakościowe treści. To tylko kwestia czasu - chatboty wejdą do mainstreamu komunikacji i będą narzędziem w tworzeniu długoterminowej relacji z klientem.&nbsp;</p>
<p><strong><em>Stories</em></strong></p>
<p>I na sam koniec punkt, kt&oacute;ry robi się już może odrobinę nudny, ale prawda jest taka, że cały czas jednym z gł&oacute;wnych trend&oacute;w będzie po prostu&hellip;rozw&oacute;j Stories. Gify, filtry, naklejki z pytaniami i ankietami oraz inne dodatkowe funkcje sprawiają, że jest to świetny format do tworzenia przyjemnych w odbiorze treści i świetne miejsce do angażowania użytkownik&oacute;w. Dlatego trudno się dziwić, że w 2020 będziemy obserwować dalszy intensywny rozw&oacute;j, zar&oacute;wno instagramowej wersji tego narzędzia, jak i na innych platformach SM.&nbsp;</p>
<p><strong>Jakie prognozy przepowiadane na rok 2019 nie spełniły się?</strong></p>
<p>Na to pytanie bardzo trudno jest odpowiedzieć jednoznacznie. Większość prognoz na 2019 rok tak naprawdę się sprawdziło, ale też większość tendencji silnych w 2019 będzie jeszcze silniejsza w 2020. Wystarczy prześledzić prześledzić rok 2019, kt&oacute;ry minął nam on pod znakiem rozwoju stories, ewolucji wideo, botyzacji&hellip;&nbsp;</p>
<p>Dlatego jeśli miałabym wybrać jaka prognoza zapowiadana na 2019 rok nie spełniła się, to byłby to ogłaszany (zresztą jak co roku) &ldquo;koniec Facebooka&rdquo;. Po wielu problemach technicznych i aferach, kt&oacute;re dotknęły Facebooka w 2018 roku oraz znudzeniem tą platformą wśr&oacute;d użytkownik&oacute;w, kt&oacute;re bardzo często wspominane było przez ekspert&oacute;w, Facebook miał mieć coraz więcej problem&oacute;w z utrzymaniem się na piedestale. Minął jednak kolejny rok, a Facebook nadal jest gigantem w&nbsp; branży, przede wszystkim reklamowo. Według najnowszych danych wzrost wyświetleń reklamowych w 2019 roku wynosi blisko 40%, a nie należy zapominać, że jego potencjał cały czas rośnie. Co więcej platforma Marka Zuckerberga cały czas ewoluuje, aby jak najbardziej zbliżyć się do użytkownika, czego przykładem może być wspomniana przeze mnie wcześniej zmiana identyfikacji wizualnej, czy chociażby stworzenie Facebook Dating, kt&oacute;re ma rywalizować z Tinderem. Dlatego właśnie Facebook to cały czas najsilniejszy gracz w mediach społecznościowych i cały ciągle umacnia swoją pozycję lidera.&nbsp;</p>
<p class="no-margin">&nbsp;</p>
<p><img class="captionImage" src="/public/upload/img/620/06/87/68736_angelika-zyzniewska-marketing-specialist-osom-studio.png" alt="68736_angelika-zyzniewska-marketing-specialist-osom-studio.png" width="220" /></p>
<p><strong>Angelika Żyżniewska<br /></strong>Marketing Specialist<br />Osom Studio&nbsp;</p>
<p><strong>Jakie najważniejsze zmiany miały miejsce w 2019?</strong></p>
<p>Zacznę od Tik Toka, kt&oacute;ry przez długi czas był ignorowany przez marketer&oacute;w, a ostatnio coraz mocniej eksplorowany. Skąd ten ruch? Tik Tok wprowadził do swojego ekosystemu nowe formaty reklamowe. Pełnoekranowe reklamy pomijalne w spersonalizowanej sekcji &bdquo;Dla ciebie&rdquo; czy hashtag challenge, w kt&oacute;rym marka może tworzyć hashtag i wyznaczać cele do spełnienia to tylko niekt&oacute;re z nich. Ten ruch sprawił, że wzrok branży jest zwr&oacute;cony na Tik Toka.&nbsp;</p>
<p>Niezmiennie - od afery Cambridge Analytica - Facebook zwiększa transparentność. W tym roku rozbudował funkcję &ldquo;Dlaczego widzę tę reklamę&rdquo; o bardziej precyzyjne informacje., Tym samym użytkownicy mogą dokładniej prześledzić, kto jest reklamodawcą i jakie kryteria wybrano, by przekaz wyświetliła się określonej grupie docelowej. Ten rok to także szereg usprawnień dla biznesu. Jedno z nich to automatyczne reklamy, dzięki kt&oacute;rym Facebook może samodzielnie stworzyć spersonalizowany plan marketingowy, odpowiedni dla danej firmy. Kolejne usprawnienie to zarządzanie spotkaniami. Funkcja umożliwia firmom umawianie spotkań i zarządzanie nimi za pośrednictwem Facebooka i Instagrama. Wszystkie spotkania można synchronizować z kalendarzem. Nie spos&oacute;b zapomnieć o narzędziu, kt&oacute;re Facebook wciąż dopracowuje - Creator Studio. Z jego pomocą możemy zapomnieć już o zewnętrznych narzędziach do planowania post&oacute;w na Facebooku czy Instagramie. To zdecydowany ukłon w stronę moderator&oacute;w kont.&nbsp;</p>
<p>W 2019 roku mogliśmy obserwować, jak dynamicznie rozwijały się grupy na Facebooku. Stawianie na społeczność to misja firmy Marka Zuckerberga, dlatego nie dziwi ciągły rozw&oacute;j tego formatu. Grupy będą rozwijały się prężnie nie tylko na Facebooku. Quora to coraz potężniejsze medium, kt&oacute;re ostatnio uruchomiło polską wersję, a obecnie testuje formularze lead generation dla reklamodawc&oacute;w.&nbsp;</p>
<p>Czas na Instagram! Jak co roku, działo się tutaj wiele. Instagram wprowadził nowy typ użytkownika: konto dla tw&oacute;rc&oacute;w. kt&oacute;re oferuje narzędzia przydatne dla influencer&oacute;w. Kolejna duża zmiana to ukrycie podglądu liczby polubień. Instagram podkreślał, że zależy mu, by odbiorcy skupiali się na treściach, nie zaś ich popularności wyrażonej liczbą serduszek. 2019 rok to także czas nieustannej walki o zwiększenie zaangażowania w medium. Tym samym pojawiły się nowe naklejki: Quiz, Czas oraz Pytanie.</p>
<p><strong>Jakie trendy będą dominowały w 2020 roku?</strong></p>
<p>Zakupy w social media. Wielcy gracze pokazali, że coraz częściej nie musimy opuszczać witryny czy aplikacji, aby dokonać zakupu odnalezionego produktu. Łatwość i szybkość zakup&oacute;w przez skracanie ścieżki sprzedaży pozwala zwiększyć wsp&oacute;łczynnik konwersji, co jednocześnie - z perspektywy sprzedawcy czy marketera, kt&oacute;rego ROI musi się zgadzać ;-) - podnosi wartość medium. Wierzę, że ten trend będzie r&oacute;sł w bardzo dynamicznym tempie.</p>
<p>Kolejny trend to automatyzacja. 2019 rok przyni&oacute;sł nam zmiany, kt&oacute;re mają usprawnić nasze codzienne procesy, jednak myślę, że dopiero w 2020 roku jeszcze bardziej to odczujemy. Wierzę też, że klienci jeszcze bardziej otworzą się na boty, kt&oacute;re precyzyjnie odpowiedzą na pytania odbiorc&oacute;w, co w efekcie pozwoli obsłużyć efektywniej użytkownik&oacute;w z nietypowymi i skomplikowanymi problemami.</p>
<p>W 2020 roku jeszcze bardziej umocni się rola efemerycznych treści. Innymi słowy, ten rok będzie należał do Instagrama! Na przestrzeni lat widać, jak silny trend rysuje się w konsumpcji kr&oacute;tkich i ulotnych treści. Wszystko wskazuje na to, że odbiorcy pokochali ten format, dlatego marki, kt&oacute;re traktują ten kanał po macoszemu, powinny odrobić lekcję i przygotować się na komunikację w postaci relacji.</p>
<p><strong>Jakie prognozy przepowiadane na rok 2019 nie spełniły się?</strong></p>
<p>Kiedy Instagram wprowadził IGTV pojawiały się głosy, że będzie to strzał w dziesiątkę. Niestety, IGTV nie zawojował rynku, a duża część tw&oacute;rc&oacute;w oraz odbiorc&oacute;w zwyczajnie zignorowała ten format. Case studies wielu marek pokazują, że video content publikowany w tym kanale nie dowozi wynik&oacute;w. Naturalnie, sukces w IGTV zależy od wielu czynnik&oacute;w, dlatego jeśli nie jesteś pewien, czy to format dla Ciebie - postaw na testy. ;-)</p>
<p class="no-margin">&nbsp;</p>
<p><img class="captionImage" src="/public/upload/img/620/05/78/57876_robert_sosnowski_nowe_2015.jpg" alt="Robert Sosnowski (fot. Biuro Podr&oacute;ży Reklamy)" width="220" /></p>
<p><strong>Robert Sosnowski<br /></strong>CVO<br />REACHaBLOGGER.PL:</p>
<p><strong>Jakie najważniejsze zmiany miały miejsce w 2019?</strong></p>
<p>Pod względem komunikacyjnym to był rok wzrostu świadomości środowiskowej, w dużej mierze dzięki aktywnościom Grety Thungberg. Niewątpliwie zar&oacute;wno w Polsce, jak i na świecie aspekty bio, eko angażują ludzi, aktywacje o takiej tematyce padły na bardzo podatny grunt. Media społecznościowe żyły tymi przekazami, tematy środowiskowe mają duży potencjał wiralowy.</p>
<p>Był to rok wzrostu udziału TikToka i dalszego osłabiania pozycji Snapchata, kt&oacute;ry wydaje się nie mieć na siebie pomysłu w dłuższym dystansie i cierpi wskutek coraz silniejszej konkurencji Instagrama i TikToka. Był to r&oacute;wnież rok poszukiwania przez Facebooka nowych pomysł&oacute;w na biznes (smartwatche, serwis randkowy, rozw&oacute;j workpalece). Jednocześnie Facebook i Instagram bardzo porządkowały kwestię wykorzystania danych (po aferze Cambridge Analytica) i zmieniły politykę dostępu do nich. W efekcie wiele komplementarnych biznes&oacute;w socialowych zostało narażonych na problemy.</p>
<p><strong>Jakie trendy będą dominowały w 2020 roku?</strong></p>
<p>Zar&oacute;wno w Polsce i na świecie widać wyraźny wzrost roli inhouse'u w marketingu, w tym socialu, i konieczność dostosowania się agencji do takiej ewolucji rynku. Trend ten dotyczy zar&oacute;wno Polski i świata. W cenie jest wsp&oacute;łpraca ze zwinnymi, elastycznymi agencjami o silnych kompetencjach digital, ale także z freelancerami. Rynek jest w trakcie potężnej transformacji. Jeden z najlepszych polskich kanał&oacute;w socialowych marek x-kom prowadzony jest przy zaangażowaniu zasob&oacute;w wewnętrznych.</p>
<p><strong>Jakie prognozy przepowiadane na rok 2019 nie spełniły się?</strong></p>
<p>Myślę, że rynek nie spodziewał się aż tak dynamicznego wzrostu TikToka.</p>
<p>Od wielu lat m&oacute;wi się o wytracaniu pozycji przez Facebooka, ale chyba nikt na poważnie w 2019 roku nie spodziewał się znaczącego regresu po tej społeczności&oacute;wce. Wprawdzie afera Cambridge Analtytica nadwątliła tę markę, wprawdzie postępuje znudzenie &bdquo;elit&rdquo; tą społeczności&oacute;wką, ale wciąż nie ma na rynku sensownej alternatywy. I dop&oacute;ki jej nie będzie, pozycja Facebooka będzie mniej lub bardziej &bdquo;niezagrożona&rdquo;.</p>
<p class="no-margin">&nbsp;</p>
<p><img class="captionImage" src="/public/upload/img/620/06/87/68734_sebastian-puchala.jpg" alt="68734_sebastian-puchala.jpg" width="220" /></p>
<p><strong>Sebastian Puchała<br /></strong>Starszy Specjalista Facebook Ads<br /> Sempai</p>
<p>Rok 2019 już prawie za nami i mimo że w Q1 wynik finansowy Facebooka był dramatycznie niski, to nie sprawdziły się obawy lub oczekiwania, że to początek końca społecznościowego giganta.&nbsp;</p>
<p>Facebook Ads ma się świetnie i odnotował wzrost przychodu z reklam o 28% (Q3 2018 vs Q3 2019).&nbsp;</p>
<p>Przyjrzymy się najciekawszym elementom związanym z reklamami z roku 2019, kt&oacute;re miały wpływ na te wyniki:</p>
<p><strong>Jakie najważniejsze zmiany miały miejsce w 2019 w Facebook Ads?</strong></p>
<p>W ciągu tego roku Facebook wprowadził ogromną ilość zmian i poprawek w swoim systemie reklamowym. Największą było z pewnością przeniesienie budżet&oacute;w na poziom kampani (CBO - Campaing Budget Optimazation). To pierwszy z krok&oacute;w zmierzających do automatyzacji systemu reklamowego. Mimo zapowiedzi, że zmiana ta obejmie wszystkie konta we wrześniu, termin został przesunięty i dla kont, na kt&oacute;rych działała stara strategia budżetu, ciągle jest ona dostępna.&nbsp;</p>
<p>Drugim krokiem w stronę automatyzacji jest zmiana wyglądu samego Managera reklam. Nowy szablon został zaprojektowany w taki spos&oacute;b, aby ułatwić tworzenie kampanii, pozostawiając szerokie pole popisu algorytmom. Na ten moment nowy Manager jest opcjonalny i każdy może wr&oacute;cić do poprzedniej wersji.&nbsp;</p>
<p>W międzyczasie Facebook opracował strategię &ldquo;Power 5&rdquo;, w kt&oacute;rej przekonuje marketer&oacute;w do wdrażania rozwiązań mających na celu scedowanie wszystkich działań sztucznej inteligencji. W skład koncepcji zalicza się m.in. automatyczne umiejscowienie czy reklamy dynamiczne. W ramach tej strategii w Managerze zdarzeń pojawiła się opcja implementacji zdarzeń z poziomu Facebooka, a włączenie zaawansowanego dopasowania użytkownik&oacute;w sprowadziło się do włączenia jej za pomocą przycisku.</p>
<p>Idąc za ciosem, na platformie reklamowej pod koniec roku pojawia się opcja wgrywania kilku grafik do reklamy i grupowanie ich wg zaleceń na poszczeg&oacute;lne umiejscowienia.&nbsp;</p>
<p>Oczywiście był jeszcze szereg innych zmian, takich jak: dodanie nowych umiejscowień dla reklam (Search result, Instagram Explore, Stories) czy uniemożliwianie wykluczeń użytkownik&oacute;w ze względu na status w związku lub inne czynniki demograficzne. Pojawiła się też możliwość kierowania ruchu do aplikacji WhatsApp czy nowy spos&oacute;b pozyskiwania lead&oacute;w w typie kampanii &ldquo;Pozyskiwanie kontaktu&rdquo; - automatyczna rozmowa na messengerze. Nie wszystkie zmiany można określić mianem wielkich, ale osoby specjalizujące się w performance marketingu na Facebooku prawdopodobnie nie raz łapały się za głowę w związku z ich mnogością.&nbsp;</p>
<p><strong>Jakie trendy będą dominowały w 2020 roku w Facebook Ads?</strong></p>
<p>Trend&nbsp; w obszarze reklam na Facebooku jest cały czas ten sam - przekazanie coraz to większej roli w optymalizacji algorytmom. System tworzenia jest sukcesywnie upraszczany i pr&oacute;g wejścia w reklamowanie się na Facebooku maleje z każdym dniem. Widać to chociażby po ilości szkoleń, jakie są oferowane z Facebook Ads. Niemniej jednak 2020 nie będzie jeszcze rokiem, w kt&oacute;rym &ldquo;roboty&rdquo; zrobią za nas wszystko, nadal będzie potrzebna osoba, kt&oacute;ra jak Iron Man pokieruje odpowiednio jej ruchami.&nbsp;</p>
<p>Dużą uwagę będzie należało zwr&oacute;cić w stronę danych i tego, jakiej są jakości. Dlatego będą rosły zapotrzebowania na implementacje pikseli lub ich audytowanie.</p>
<p>Z drugiej strony 2020 to na pewno będzie rok nowych format&oacute;w reklamowych. Rośnie rola rozszerzonej rzeczywistości czy nietypowych kreacji. Pomysły będą w cenie, dlatego warto pobudzić swoją kreatywność przed rokiem 2020!&nbsp;</p>
<p>W przyszłym roku spodziewamy się r&oacute;wnież wejścia do Polski płatności za zakupy bezpośrednio w aplikacji. Jeżeli to nastąpi, wzrost przychod&oacute;w w branży e-commerce będzie znaczący, a Facebook zyska doskonałe źr&oacute;dło informacji o wydatkowaniu użytkownik&oacute;w, dzięki czemu algorytmy bazujące na wartości zakupu będą działać dużo efektywniej.</p>
<p><strong>Jakie prognozy przepowiadane na rok 2019 nie spełniły się w Facebook Ads?</strong></p>
<p>To, w czym ludzie upatrywali szansy w roku 2019, to reklama w grupach, ale niestety ciągle takiej możliwości nie ma. Czy 2020 będzie rokiem, kiedy ten sen się spełnił? Nie sądzę. Nawet gdyby tak było, ciągle pozostaje ten sam system tworzenia reklam, gdzie wskazujemy target, a nie kontekst grupy czy słowa kluczowe. Dlatego nie czuje fenomenu tego rozwiązania.&nbsp;</p>
<p>Pozostałe prognozy raczej się sprawdziły - stawki i konkurencja rośnie, ale to się raczej nie zmieni.&nbsp;</p>
<div></div>
<p class="no-margin">&nbsp;</p></div>

                <div class="col-md-12 col-sm-12 col-xs-12 padding-40px-top">
    <div class="col-md-6 col-sm-12 col-xs-12 sm-text-center">
        <div class="tag-cloud margin-20px-bottom">
            <a href="https://interaktywnie.com/tag/1/Facebook+Ads" title="Facebook Ads">Facebook Ads</a>, <a href="https://interaktywnie.com/tag/1/Instagram" title="Instagram">Instagram</a>, <a href="https://interaktywnie.com/tag/1/Instagram+Stories" title="Instagram Stories">Instagram Stories</a>, <a href="https://interaktywnie.com/tag/1/TikTok" title="TikTok">TikTok</a>, <a href="https://interaktywnie.com/tag/1/WhatsApp" title="WhatsApp">WhatsApp</a>, <a href="https://interaktywnie.com/tag/1/facebook" title="facebook">facebook</a>, <a href="https://interaktywnie.com/tag/1/social+media" title="social media">social media</a>        </div>
    </div>
    <div class="col-md-6 col-sm-12 col-xs-12 text-right sm-text-center">
        <div class="social-icon-style-6">
            <ul class="socialbar extra-small-icon">
                <li><a class="facebook" href="#" data-target="https://www.facebook.com/share.php?u="><i class="fab fa-facebook-f"></i></a></li>
                <li><a class="twitter" href="#" data-target="http://twitter.com/share?url="><i class="fab fa-twitter"></i></a></li>            
                <li><a class="linkedin" href="#" data-target="http://www.linkedin.com/shareArticle?mini=true&url="><i class="fab fa-linkedin-in"></i></a></li>
            </ul>
        </div>
    </div>
</div>    

<script>
$('ul.socialbar a').each(function() {
   $(this).click(function() {
       window.open($(this).data('target')+document.location.href, '_blank', 'left=0,top=150,width=560,height=500,menubar=0,toolbar=0');
       return false;
   });
});
</script>                
                <div class="col-md-12 col-sm-12 col-xs-12">
                    
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <ins class="adsbygoogle"
                style="display:block"
                data-ad-format="autorelaxed"
                data-ad-client="ca-pub-6041649676350995"
                data-ad-slot="4903569136"></ins>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
                                </div>
                
                                
                
<script src="/public/js/system/frontend/markitup/set.js"></script>

<script src="/public/l2019/_private/comments.js"></script>
<script src="/public/l2019/_private/jquery.autogrow.js"></script>

<div class="col-md-12 col-sm-12 col-xs-12 margin-eight-top" id="comments">
    <div class="divider-full bg-medium-light-gray"></div>
</div>

<div class="col-md-12 col-sm-12 col-xs-12 margin-lr-auto text-center margin-80px-tb sm-margin-50px-tb xs-margin-30px-tb">
    <div class="position-relative overflow-hidden width-100">
        <span class="text-small text-outside-line-full alt-font font-weight-600 text-uppercase text-extra-dark-gray">
            Napisz komentarz
        </span>
    </div>
</div>
    
<form class="newsCommentForm" action="https://interaktywnie.com/comments/comments/add/srcmodule/news" method="post">
    <input type="hidden" name="obj_ID" value="259620" />
    <input type="hidden" name="structure_ID" value="136" />
    <input type="hidden" name="commentUri" value="/biznes/newsy/social-media/social-media-co-zdarzylo-sie-w-2019-i-czego-mozemy-spodziewac-sie-w-2020-259620?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+Interaktywnie+%28Interaktywnie.com%29" />
    <input type="hidden" name="ip" value="107.23.218.4" />
            
            <div class="col-md-12 col-sm-12 col-xs-12">
            <p class="text-medium line-height-30 text-medium-gray">
                <a href="https://interaktywnie.com/logowanie" class="text-deep-pink">Zaloguj się</a>, 
                a jeśli nie masz jeszcze konta w Interaktywnie.com - możesz się <a class="text-deep-pink" href="https://interaktywnie.com/rejestracja" title="Zarejestruj się!">zarejestrować</a> albo 
                <a href="#" onclick="return false" class="text-deep-pink fb-login">zalogować przez Facebooka</a>.
            </p>
        </div>
        <div class="col-md-4 col-sm-12 col-xs-12">
            <input name="commentUserName" type="text" placeholder="Autor *" class="medium-input no-margin">
            <div class="wrongFieldTxt medium-input no-padding-lr text-danger" id="commentUserNameError"></div>
        </div>
        
<div class="col-md-8 col-sm-12 col-xs-12">
    <div class="row">        
        <div class="col-md-7 col-sm-7 col-xs-7">
            <input id="captchaText" name="captcha[input]" type="text" placeholder="Kod z obrazka *" class="medium-input no-margin">
            <div class="wrongFieldTxt medium-input no-padding-lr text-danger" id="captchaError"></div>             
        </div>
        <div class="col-md-3 col-sm-3 col-xs-3">
            <span id="captchaWrapper">
                <img src="/public/captcha/82c002fece3500523048480d43086402.png" class="captcha"/>
                <input type="hidden" value="82c002fece3500523048480d43086402" name="captcha[id]"/>                        
            </span>                        
        </div>
        <div class="col-md-2 col-sm-2 col-xs-2">
            <button href="#" id="captchaReload" type="button" class="btn btn-default"><i class="glyphicon glyphicon-refresh"></i>&nbsp;</button>
        </div>        
    </div>
</div>  
            
        
    <div class="col-md-12 col-sm-12 col-xs-12">
        <textarea id="commentText" name="commentText" placeholder="Napisz swój komentarz..." rows="8" class="medium-textarea no-margin"></textarea>
        <div class="wrongFieldTxt medium-input no-padding-lr text-danger" id="commentTextError"></div>
    </div>
    <div class="col-md-12 col-sm-12 col-xs-12 text-center">
        <button id="addComment" class="btn btn-dark-gray btn-small margin-15px-top" type="buton">Wyślij</button>
    </div>
</form>    

<div class="col-md-12 col-sm-12 col-xs-12" id="commentLoaderBox" style="display:none">
    <div class="alert alert-info alert-dismissable margin-50px-top" >
        <a href="#" class="close" aria-label="close" onclick="$('#commentLoaderBox').hide();return false;">&times;</a>
        <strong>Trwa zapisywanie komentarza...</strong>
    </div>
</div>

<div class="col-md-12 col-sm-12 col-xs-12" id="commentSuccess" style="display:none">
    <div class="alert alert-success alert-dismissable margin-50px-top">
        <a href="#" class="close" aria-label="close" onclick="$('#commentSuccess').hide();return false;">&times;</a>
        <strong>Twój komentarz został dodany!</strong> 
    </div>
</div>    
 
<div class="col-md-12 col-sm-12 col-xs-12 blog-details-comments">    
    <div id="commentList">
            </div>
</div>
 
                
                   
                
                
<div class="col-md-12 col-sm-12 col-xs-12 no-padding">
    <div class="col-md-12 col-sm-12 col-xs-12 margin-lr-auto text-center margin-80px-tb sm-margin-50px-tb xs-margin-30px-tb">
        <div class="position-relative overflow-hidden width-100">
            <span class="text-small text-outside-line-full alt-font font-weight-600 text-uppercase text-extra-dark-gray">
                <a class="text-extra-dark-gray" href="https://interaktywnie.com/wizytowki-firm">wizytówki firm</a>:
                &nbsp;&nbsp;&nbsp;
                <a class="text-deep-pink" href="https://interaktywnie.com/reklama/wyroznij-firme">szukasz klientów dla firmy?</a>
            </span>
        </div>
    </div>
    
    <div class="row equalize md-equalize-auto sm-equalize-auto xs-equalize-auto">
        
                
        <div class="col-md-6 col-sm-6 col-xs-12 last-paragraph-no-margin margin-30px-bottom sm-margin-50px-bottom xs-margin-30px-bottom wow fadeIn" >
            <div class="blog-post blog-post-style1 xs-text-center padding-15px-lr">
                <div class="text-center overflow-hidden margin-25px-bottom sm-margin-20px-bottom border-all padding-10px-all sm-no-border">
                    <a href="https://interaktywnie.com/f/2080/tbms-digital-marketing-agency">
                        <img class="height-80px width-auto" src="https://interaktywnie.com/public/upload/img/companym/06/44/64430_logo_tbms.png" alt="TBMS Digital Marketing Agency" title="TBMS Digital Marketing Agency">
                    </a>
                </div>
                <div class="post-details">                
                    <a href="" class="post-title text-medium text-extra-dark-gray width-90 display-block sm-width-100">
                        TBMS Digital Marketing Agency                    </a>
                    <p class="margin-15px-top">
                        Projektujemy i wdrażamy strony internetowe - m.in. sklepy, landing page, firmowe. 
Świadczymy usługi związane z...                        <br />
                        <a class="text-deep-pink" href="https://interaktywnie.com/f/2080/tbms-digital-marketing-agency" title="profil TBMS Digital Marketing Agency">Zobacz profil w katalogu firm &raquo;</a>
                    </p>
                </div>
            </div>
        </div>
        
        
                
        <div class="col-md-6 col-sm-6 col-xs-12 last-paragraph-no-margin margin-30px-bottom sm-margin-50px-bottom xs-margin-30px-bottom wow fadeIn" data-wow-delay="0.2s">
            <div class="blog-post blog-post-style1 xs-text-center padding-15px-lr">
                <div class="text-center overflow-hidden margin-25px-bottom sm-margin-20px-bottom border-all padding-10px-all sm-no-border">
                    <a href="https://interaktywnie.com/f/1888/kerris-group">
                        <img class="height-80px width-auto" src="https://interaktywnie.com/public/upload/img/companym/06/45/64529_kerris_logo_b.png" alt="Kerris Group" title="Kerris Group">
                    </a>
                </div>
                <div class="post-details">                
                    <a href="" class="post-title text-medium text-extra-dark-gray width-90 display-block sm-width-100">
                        Kerris Group                    </a>
                    <p class="margin-15px-top">
                        KERRIS Group jest jedną z najszybciej rozwijających się grup technologicznych i marketingowych na polskim rynku,...                        <br />
                        <a class="text-deep-pink" href="https://interaktywnie.com/f/1888/kerris-group" title="profil Kerris Group">Zobacz profil w katalogu firm &raquo;</a>
                    </p>
                </div>
            </div>
        </div>
        
        
                
        <div class="col-md-6 col-sm-6 col-xs-12 last-paragraph-no-margin margin-30px-bottom sm-margin-50px-bottom xs-margin-30px-bottom wow fadeIn" data-wow-delay="0.4s">
            <div class="blog-post blog-post-style1 xs-text-center padding-15px-lr">
                <div class="text-center overflow-hidden margin-25px-bottom sm-margin-20px-bottom border-all padding-10px-all sm-no-border">
                    <a href="https://interaktywnie.com/f/2753/ideo-force-sp-z-o-o">
                        <img class="height-80px width-auto" src="https://interaktywnie.com/public/upload/img/companym/06/80/68028_logo.png" alt="Ideo Force Sp. z o.o." title="Ideo Force Sp. z o.o.">
                    </a>
                </div>
                <div class="post-details">                
                    <a href="" class="post-title text-medium text-extra-dark-gray width-90 display-block sm-width-100">
                        Ideo Force Sp. z o.o.                    </a>
                    <p class="margin-15px-top">
                        Pomagamy markom odnosić sukces w Internecie. 

Specjalizujemy się w pozycjonowaniu stron, performance marketingu,...                        <br />
                        <a class="text-deep-pink" href="https://interaktywnie.com/f/2753/ideo-force-sp-z-o-o" title="profil Ideo Force Sp. z o.o.">Zobacz profil w katalogu firm &raquo;</a>
                    </p>
                </div>
            </div>
        </div>
        
        
                
        <div class="col-md-6 col-sm-6 col-xs-12 last-paragraph-no-margin margin-30px-bottom sm-margin-50px-bottom xs-margin-30px-bottom wow fadeIn" data-wow-delay="0.4s">
            <div class="blog-post blog-post-style1 xs-text-center padding-15px-lr">
                <div class="text-center overflow-hidden margin-25px-bottom sm-margin-20px-bottom border-all padding-10px-all sm-no-border">
                    <a href="https://interaktywnie.com/f/2740/business-edge">
                        <img class="height-80px width-auto" src="https://interaktywnie.com/public/upload/img/companym/06/78/67836_be---logo-01.png" alt="Business Edge" title="Business Edge">
                    </a>
                </div>
                <div class="post-details">                
                    <a href="" class="post-title text-medium text-extra-dark-gray width-90 display-block sm-width-100">
                        Business Edge                    </a>
                    <p class="margin-15px-top">
                        ✔ agencja marketingowa specjalizująca się w b2b
✔ obsługiwane branże: finansowa, nowe technologie, IT,...                        <br />
                        <a class="text-deep-pink" href="https://interaktywnie.com/f/2740/business-edge" title="profil Business Edge">Zobacz profil w katalogu firm &raquo;</a>
                    </p>
                </div>
            </div>
        </div>
        
        
                
        <div class="col-md-6 col-sm-6 col-xs-12 last-paragraph-no-margin margin-30px-bottom sm-margin-50px-bottom xs-margin-30px-bottom wow fadeIn" data-wow-delay="0.4s">
            <div class="blog-post blog-post-style1 xs-text-center padding-15px-lr">
                <div class="text-center overflow-hidden margin-25px-bottom sm-margin-20px-bottom border-all padding-10px-all sm-no-border">
                    <a href="https://interaktywnie.com/f/1779/grey-tree-sp-z-o-o">
                        <img class="height-80px width-auto" src="https://interaktywnie.com/public/upload/img/companym/05/70/57027_awatargreytree-google.jpg" alt="grey tree sp. z o.o." title="grey tree sp. z o.o.">
                    </a>
                </div>
                <div class="post-details">                
                    <a href="" class="post-title text-medium text-extra-dark-gray width-90 display-block sm-width-100">
                        grey tree sp. z o.o.                    </a>
                    <p class="margin-15px-top">
                        Istniejemy na rynku reklamowym od 2007 r. Przez ten czas zbudowaliśmy nie tylko naszą markę, ale przede wszystkim...                        <br />
                        <a class="text-deep-pink" href="https://interaktywnie.com/f/1779/grey-tree-sp-z-o-o" title="profil grey tree sp. z o.o.">Zobacz profil w katalogu firm &raquo;</a>
                    </p>
                </div>
            </div>
        </div>
        
        
        <script type="text/javascript">
<!-- // <![CDATA[
document.write('<scr'+'ipt language="javascript" type="text/javascript" src="//rek.www.wp.pl/dis3rd.html?p=233624,x99,interaktywnie_wizytowki_NuOrder,'+Math.round(Math.random()*1E10)+'"></scr'+'ipt>');
// ]]> -->
</script>        
        <div class="col-md-6 col-sm-6 col-xs-12 last-paragraph-no-margin margin-30px-bottom sm-margin-50px-bottom xs-margin-30px-bottom wow fadeIn" data-wow-delay="0.4s">
            <div class="blog-post blog-post-style1 xs-text-center padding-15px-lr">
                <div class="text-center overflow-hidden margin-25px-bottom sm-margin-20px-bottom border-all padding-10px-all sm-no-border">
                    <a href="http://adv.wp.pl/RM/click_lx.ads/Interaktywnie.com/zliczenia.html/L32/1194718909/x99/OasDefault/interaktywnie_wizytowki_NuOrder/interaktywnie_wizytowki_Intellect.html/77643648776c684148584d41436a6170?_RM_REDIR_=http://interaktywnie.com%2Ff%2F210%2Fnuorder">
                        <img class="height-80px width-auto" src="https://interaktywnie.com/public/upload/img/companym/06/27/62748_nuorder_logo_interaktywnie_transparent.png" alt="NuOrder" title="NuOrder">
                    </a>
                </div>
                <div class="post-details">                
                    <a href="" class="post-title text-medium text-extra-dark-gray width-90 display-block sm-width-100">
                        NuOrder                    </a>
                    <p class="margin-15px-top">
                        Pozycjonujemy się jako alternatywa dla agencji sieciowych, oferując konkurencyjną jakość, niższe koszty i...                        <br />
                        <a class="text-deep-pink" href="http://adv.wp.pl/RM/click_lx.ads/Interaktywnie.com/zliczenia.html/L32/1194718909/x99/OasDefault/interaktywnie_wizytowki_NuOrder/interaktywnie_wizytowki_Intellect.html/77643648776c684148584d41436a6170?_RM_REDIR_=http://interaktywnie.com%2Ff%2F210%2Fnuorder" title="profil NuOrder">Zobacz profil w katalogu firm &raquo;</a>
                    </p>
                </div>
            </div>
        </div>
        
        </div>
    
    <div class="col-md-12 col-sm-12 col-xs-12 margin-lr-auto text-center">
        <div class="bg-deep-pink padding-20px-tb text-white text-center">
            <a class="btn btn-transparent-white border-width-1 text-uppercase" href="https://interaktywnie.com/reklama/wyroznij-firme">zamieść tutaj logo swojej firmy</a>
        </div>
    </div>
</div>

                                                 
                
                

<div class="col-md-12 col-sm-12 col-xs-12 no-padding">
    <div class="col-md-12 col-sm-12 col-xs-12 margin-lr-auto text-center margin-80px-tb sm-margin-50px-tb xs-margin-30px-tb">
        <div class="position-relative overflow-hidden width-100">
            <span class="text-small text-outside-line-full alt-font font-weight-600 text-uppercase text-extra-dark-gray">
                Podobne tematy
            </span>
        </div>
    </div>
    
            <div class="col-md-4 col-sm-6 col-xs-12 last-paragraph-no-margin md-margin-50px-bottom sm-margin-50px-bottom xs-margin-30px-bottom wow fadeIn" >
        <div class="blog-post blog-post-style1 xs-text-center">
            <div class="blog-post-images overflow-hidden margin-25px-bottom sm-margin-20px-bottom">
                <a href="https://interaktywnie.com/biznes/newsy/social-media/quora-testuje-formularze-lead-generation-dla-reklamodawcow-259559">
                    <img src="https://interaktywnie.com/public/upload/img/272x200/06/86/68661_turned-on-pendant-lamp-132340.jpg" alt="Quora testuje formularze lead generation dla reklamodawców" title="Quora testuje formularze lead generation dla reklamodawców">
                </a>
            </div>
            <div class="post-details">                
                <a href="https://interaktywnie.com/biznes/newsy/social-media/quora-testuje-formularze-lead-generation-dla-reklamodawcow-259559" class="post-title text-medium text-extra-dark-gray width-90 display-block sm-width-100">
                    Quora testuje formularze lead generation dla reklamodawców                </a>
            </div>
        </div>
    </div>
    
            <div class="col-md-4 col-sm-6 col-xs-12 last-paragraph-no-margin md-margin-50px-bottom sm-margin-50px-bottom xs-margin-30px-bottom wow fadeIn" data-wow-delay="0.2s">
        <div class="blog-post blog-post-style1 xs-text-center">
            <div class="blog-post-images overflow-hidden margin-25px-bottom sm-margin-20px-bottom">
                <a href="https://interaktywnie.com/biznes/newsy/social-media/pinterest-wprowadza-na-rynek-pinterest-shop-by-pomoc-malym-i-srednim-firmom-w-zwiekszaniu-sprzedazy-259521">
                    <img src="https://interaktywnie.com/public/upload/img/272x200/06/86/68612_charles-ui8ibvmykji-unsplash.jpg" alt="Pinterest wprowadza na rynek Pinterest Shop, by pomóc małym i średnim firmom w zwiększaniu sprzedaży" title="Pinterest wprowadza na rynek Pinterest Shop, by pomóc małym i średnim firmom w zwiększaniu sprzedaży">
                </a>
            </div>
            <div class="post-details">                
                <a href="https://interaktywnie.com/biznes/newsy/social-media/pinterest-wprowadza-na-rynek-pinterest-shop-by-pomoc-malym-i-srednim-firmom-w-zwiekszaniu-sprzedazy-259521" class="post-title text-medium text-extra-dark-gray width-90 display-block sm-width-100">
                    Pinterest wprowadza na rynek Pinterest Shop, by pomóc małym i średnim firmom w zwiększaniu sprzedaży                </a>
            </div>
        </div>
    </div>
    
            <div class="col-md-4 col-sm-6 col-xs-12 last-paragraph-no-margin md-margin-50px-bottom sm-margin-50px-bottom xs-margin-30px-bottom wow fadeIn" data-wow-delay="0.4s">
        <div class="blog-post blog-post-style1 xs-text-center">
            <div class="blog-post-images overflow-hidden margin-25px-bottom sm-margin-20px-bottom">
                <a href="https://interaktywnie.com/biznes/newsy/social-media/snapchat-pomaga-sklepom-zwiekszac-sprzedaz-czy-jednak-w-polsce-warto-sie-tam-reklamowac-259484">
                    <img src="https://interaktywnie.com/public/upload/img/272x200/06/85/68560_person-holding-stick-in-front-of-white-ghost-pinata-1557769.jpg" alt="Snapchat pomaga sklepom zwiększać sprzedaż. Czy jednak w Polsce warto się tam reklamować?" title="Snapchat pomaga sklepom zwiększać sprzedaż. Czy jednak w Polsce warto się tam reklamować?">
                </a>
            </div>
            <div class="post-details">                
                <a href="https://interaktywnie.com/biznes/newsy/social-media/snapchat-pomaga-sklepom-zwiekszac-sprzedaz-czy-jednak-w-polsce-warto-sie-tam-reklamowac-259484" class="post-title text-medium text-extra-dark-gray width-90 display-block sm-width-100">
                    Snapchat pomaga sklepom zwiększać sprzedaż. Czy jednak w Polsce warto się tam reklamować?                </a>
            </div>
        </div>
    </div>
    
        
</div>

                
            </main>
            
            <aside class="col-md-3 col-sm-12 col-xs-12 pull-right"> 
                
                <div id="rightContainer">
    <div class="margin-45px-bottom xs-margin-25px-bottom">
        <a href="https://interaktywnie.com/wizytowki-firm">
        <div class="text-extra-dark-gray margin-25px-bottom alt-font text-uppercase font-weight-600 text-small aside-title">
            <span>Wizytówki firm</span>        
        </div>
    </a>
    <div class="instagram-follow-api">
        
                            <ul>
                            <li>
                    <figure>
                                                <a href="https://interaktywnie.com/f/1779/grey-tree-sp-z-o-o" title="grey tree sp. z o.o.">
                            <img src="https://interaktywnie.com/public/upload/img/companym/05/70/57027_awatargreytree-google.jpg" class="insta-image">
                            <span class="insta-counts">grey tree sp. z o.o.</span>
                        </a>
                    </figure>
                </li>
                            <li>
                    <figure>
                                                <a href="https://interaktywnie.com/f/1888/kerris-group" title="Kerris Group">
                            <img src="https://interaktywnie.com/public/upload/img/companym/06/45/64529_kerris_logo_b.png" class="insta-image">
                            <span class="insta-counts">Kerris Group</span>
                        </a>
                    </figure>
                </li>
                            <li>
                    <figure>
                                                <a href="https://interaktywnie.com/f/2740/business-edge" title="Business Edge">
                            <img src="https://interaktywnie.com/public/upload/img/companym/06/78/67836_be---logo-01.png" class="insta-image">
                            <span class="insta-counts">Business Edge</span>
                        </a>
                    </figure>
                </li>
                            <li>
                    <figure>
                                                <a href="https://interaktywnie.com/f/2753/ideo-force-sp-z-o-o" title="Ideo Force Sp. z o.o.">
                            <img src="https://interaktywnie.com/public/upload/img/companym/06/80/68028_logo.png" class="insta-image">
                            <span class="insta-counts">Ideo Force Sp. z o.o.</span>
                        </a>
                    </figure>
                </li>
                            <li>
                    <figure>
                                                <a href="https://interaktywnie.com/f/2080/tbms-digital-marketing-agency" title="TBMS Digital Marketing Agency">
                            <img src="https://interaktywnie.com/public/upload/img/companym/06/44/64430_logo_tbms.png" class="insta-image">
                            <span class="insta-counts">TBMS Digital Marketing Agency</span>
                        </a>
                    </figure>
                </li>
                            <li>
                    <figure>
                                                <a href="http://adv.wp.pl/RM/click_lx.ads/Interaktywnie.com/zliczenia.html/L32/1194718909/x99/OasDefault/interaktywnie_wizytowki_NuOrder/interaktywnie_wizytowki_Intellect.html/77643648776c684148584d41436a6170?_RM_REDIR_=http://interaktywnie.com%2Ff%2F210%2Fnuorder" title="NuOrder">
                            <img src="https://interaktywnie.com/public/upload/img/companym/06/27/62748_nuorder_logo_interaktywnie_transparent.png" class="insta-image">
                            <span class="insta-counts">NuOrder</span>
                        </a>
                    </figure>
                </li>
                        </ul>
                
    </div>
    
    <div class="bg-deep-pink padding-20px-tb text-white text-center margin-45px-bottom xs-margin-25px-bottom">
        <a class="btn btn-transparent-white border-width-1 text-uppercase" href="https://interaktywnie.com/reklama/wyroznij-firme">zamieść tutaj<br />logo swojej firmy</a>
    </div>
    
</div>    <div class="margin-45px-bottom xs-margin-25px-bottom">
        <a href="https://interaktywnie.com/komentarze">
        <div class="text-extra-dark-gray margin-25px-bottom alt-font text-uppercase font-weight-600 text-small aside-title">
            <span>Ostatnie komentarze</span>        
        </div>
    </a>
   
            <ul class="latest-post position-relative">
            
                                            <li>           
                    <div class="no-padding-lr display-table-cell vertical-align-top text-small">
                        <span class="clearfix text-medium-gray text-small">PaulaW31</span>
                        <a href="https://interaktywnie.com/biznes/newsy/wyszukiwarki/ppc-jak-zmienila-sie-reklama-w-wyszukiwarkach-w-2019-i-co-czeka-nas-w-2020-259603#komentarze" class="text-extra-dark-gray">
                            <span class="display-inline-block margin-5px-bottom">PPC. Jak zmieniła się reklama w wyszukiwarkach w 2019 i co czeka nas w 2020?</span>
                        </a>
                        <span class="clearfix text-small">Reklama ciągle się zmienia :) Zobaczymy co w lutym na Remadaysach nowego</span>
                    </div>
                </li>

                                            <li>           
                    <div class="no-padding-lr display-table-cell vertical-align-top text-small">
                        <span class="clearfix text-medium-gray text-small">Urszulina</span>
                        <a href="https://interaktywnie.com/biznes/artykuly/biznes/reklama-w-przestrzeni-publicznej-na-co-warto-zwrocic-uwage-259538#komentarze" class="text-extra-dark-gray">
                            <span class="display-inline-block margin-5px-bottom">Reklama w przestrzeni publicznej. Na co warto zwrócić uwagę?</span>
                        </a>
                        <span class="clearfix text-small">Uważam, że bilbordy przy każdej ulicy wyglądają bardzo słabo i często</span>
                    </div>
                </li>

                                            <li>           
                    <div class="no-padding-lr display-table-cell vertical-align-top text-small">
                        <span class="clearfix text-medium-gray text-small">Mateusz</span>
                        <a href="https://interaktywnie.com/biznes/artykuly/raporty-interaktywnie-com/raport-reklama-w-internecie-2019-259578#komentarze" class="text-extra-dark-gray">
                            <span class="display-inline-block margin-5px-bottom">Raport: Reklama w internecie' 2019</span>
                        </a>
                        <span class="clearfix text-small">Reklama w internecie jest teraz bardzo ważna. Sam jadę do Nadarzyna w lutym na</span>
                    </div>
                </li>

                        
        </ul>
            
        
        
    
</div>    <div class="margin-45px-bottom xs-margin-25px-bottom">
        <div class="text-extra-dark-gray margin-25px-bottom alt-font text-uppercase font-weight-600 text-small aside-title">
        <span>newsletter</span>        
    </div>
    <div class="display-inline-block width-100">
        <form action="https://interaktywnie.com/newsletter/dodaj-1" method="post">
            <div class="position-relative">
                <input type="email" name="email" required="" class="bg-transparent text-small no-margin border-color-extra-light-gray medium-input pull-left" placeholder="Podaj swój adres email...">
                <button type="submit" class="bg-transparent text-large btn position-absolute right-0 top-3" title="Zapisz się">
                    <i class="far fa-envelope no-margin-left"></i>
                </button>
            </div>   
            <div class="position-relative">
                <div class="float-right margin-5px-top">
                    <a href="http://freshmail.pl/" rel="nofollow" target="_blank">
                        <img src="//interaktywnie.com/public/files/freshmail.gif" width="100" height="22" alt=" "/>
                    </a>
                </div>
             </div>
        </form>
    </div>
</div></div>    
<div id="flyerItem">
    
        <!-- /108163292/Responsive:Aside:Rectangle -->
        <div id="div-gpt-ad-1555177771369-0" style="margin:auto;clear:both;text-align:center;">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555177771369-0'); });
        </script>
        </div>  
        </div>
<script>
    (function() {
        try {            
            $(document).ready(function() {
                var flyerItem = document.getElementById('flyerItem');
                var rightContainer = document.getElementById('rightContainer');                        
                                
                if (!flyerItem || !rightContainer) {
                    return;
                }
                
                var viewportWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
                var asideParent = document.getElementById('rightContainer').parentNode.parentNode;
                
                $(document).scroll(function() {
                    if (viewportWidth < 991) {
                        return;
                    }
                    
                    var advRect = flyerItem.getBoundingClientRect() || { top: 0, height: 0 }
                    var rightRect = rightContainer.getBoundingClientRect() || { top: 0, height: 0 }
                    var asideParentRect = asideParent.getBoundingClientRect() || { top: 0, height: 0 }
                                                
                    var outside = asideParentRect.top + asideParentRect.height - advRect.height - 60;    
                                                
                    if (outside < 0) {
                        // flyerItem.style.position = 'fixed';
                        // flyerItem.style.top = (outside) + 'px'; 
                        flyerItem.style.position = 'relative';
                        flyerItem.style.top = 0;
                    } else if (rightRect.top + rightRect.height < 0) {
                        flyerItem.style.position = 'fixed';
                        flyerItem.style.top = 0;                    
                    } else {
                        flyerItem.style.position = 'relative';
                        flyerItem.style.top = 0;
                    }
                });
                
                $(window).resize(function() {
                    viewportWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
                });
            });
        } catch (ex) {}
    })();
</script>     
                
            </aside>
            
        </div>
    </div>
</section>            <!-- start footer --> 
            <section class="wow fadeIn md-padding-two-lr sm-no-padding-lr no-padding-top padding-50px-bottom">
    <div class="container">
        <div class="row equalize sm-col-2-nth">

            <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 margin-six-bottom md-margin-six-bottom sm-margin-30px-bottom wow fadeInUp last-paragraph-no-margin">
                <div class="feature-box-5 position-relative">
                    <i class="icon-desktop text-medium-gray icon-medium"></i>
                    <div class="feature-content">
                        <div class="text-extra-dark-gray margin-5px-bottom alt-font font-weight-600">
                            <a href="https://interaktywnie.com/o-nas">O nas</a>
                        </div>                        
                        <div class="text-extra-dark-gray margin-5px-bottom alt-font font-weight-600">
                            <a href="https://interaktywnie.com/redakcja">Redakcja</a>
                        </div>
                    </div>
                </div>
            </div>

            <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 margin-six-bottom md-margin-six-bottom sm-margin-30px-bottom wow fadeInUp last-paragraph-no-margin" data-wow-delay="0.2s">
                <div class="feature-box-5 position-relative">
                    <i class="icon-pricetags text-medium-gray icon-medium"></i>
                    <div class="feature-content">
                        <div class="text-extra-dark-gray margin-5px-bottom alt-font font-weight-600">
                            <a href="https://interaktywnie.com/reklama">Reklama</a>
                        </div>                        
                        <div class="text-extra-dark-gray margin-5px-bottom alt-font font-weight-600">
                            <a href="https://interaktywnie.com/bloguj-z-nami">Publikuj u nas</a>
                        </div>
                    </div>
                </div>
            </div>

            <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 margin-six-bottom md-margin-six-bottom sm-margin-30px-bottom wow fadeInUp last-paragraph-no-margin" data-wow-delay="0.4s">
                <div class="feature-box-5 position-relative">
                    <i class="icon-chat text-medium-gray icon-medium"></i>
                    <div class="feature-content">
                        <div class="text-extra-dark-gray margin-5px-bottom alt-font font-weight-600">
                            <a href="https://interaktywnie.com/patronat-medialny">Patronat medialny</a>
                        </div>                        
                        <div class="text-extra-dark-gray margin-5px-bottom alt-font font-weight-600">
                            <a href="https://interaktywnie.com/kontakt">Kontakt</a>
                        </div>
                    </div>
                </div>
            </div>

            <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 sm-margin-six-bottom md-margin-six-bottom sm-margin-30px-bottom wow fadeInUp last-paragraph-no-margin" data-wow-delay="0.6s">
                <div class="feature-box-5 position-relative ">
                    <i class="icon-documents text-medium-gray icon-medium"></i>
                    <div class="feature-content">
                        <div class="text-extra-dark-gray margin-5px-bottom alt-font font-weight-600">
                            <a href="https://interaktywnie.com/regulamin-serwisu">Regulamin</a>
                        </div>                        
                        <div class="text-extra-dark-gray margin-5px-bottom alt-font font-weight-600">
                            <a href="https://interaktywnie.com/polityka-prywatnosci">Polityka prywatności</a>
                        </div>
                    </div>
                </div>
            </div>

            <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 xs-margin-30px-bottom wow fadeInUp last-paragraph-no-margin" data-wow-delay="0.8s">
                <div class="feature-box-5 position-relative">
                    <i class="icon-mobile text-medium-gray icon-medium"></i>
                    <div class="feature-content">
                        <div class="text-extra-dark-gray margin-5px-bottom alt-font font-weight-600">
                            <a href="https://interaktywnie.com/forum">Forum</a>
                        </div>                        
                        <div class="text-extra-dark-gray margin-5px-bottom alt-font font-weight-600">
                            <a href="https://interaktywnie.com/archiwum/data">Archiwum</a>
                        </div>
                    </div>
                </div>
            </div>
                        
            <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 wow fadeInUp last-paragraph-no-margin" data-wow-delay="1s">
                <div class="feature-box-5 position-relative">
                    <i class="icon-tools-2 text-medium-gray icon-medium"></i>
                    <div class="feature-content">
                        <div class="text-extra-dark-gray margin-5px-bottom alt-font font-weight-600">
                            <a href="https://interaktywnie.com/nasze-logo">Nasze logo</a>
                        </div>                        
                        <div class="text-extra-dark-gray margin-5px-bottom alt-font font-weight-600">
                            <a href="https://interaktywnie.com/rss">RSS</a>
                        </div>
                    </div>
                </div>
            </div>
                        
        </div>
    </div>
</section>

<footer class="footer-center-logo bg-light-gray padding-30px-tb xs-padding-30px-tb">
    <div class="container">
        <div class="row">
            <div class="col-md-4 col-sm-4 col-xs-12 text-small alt-font display-table xs-margin-20px-bottom">
                <div class="display-table-cell vertical-align-middle">                    
                    <a href="https://interaktywnie.com/">
                        <img src="//interaktywnie.com/public/themes/frontend/gfx/logos/interaktywnie4Grey.gif" alt="Interaktywnie.com">
                        <br />
                        &nbsp;&COPY; by <a href="https://interaktywnie.com/">Interaktywnie.com</a> 2020                    </a>                                        
                </div>                
            </div>                        
            <div class="col-md-8 col-sm-8 col-xs-12 display-table">
                <div class="display-table-cell vertical-align-middle text-small">
                    Używamy plików cookies<br/>
                    Aby lepiej dostosować nasz serwis do tego, co lubisz czytać oraz aby wyświetlić Ci jak najlepiej dopasowaną reklamę, 
                    używamy plików cookies. Współpracujemy przy tym z Google. 
                    <a href="/polityka-prywatnosci" class="text-black">Tutaj znajdziesz więcej informacji na ten temat.</a>
                </div>
            </div>           
        </div>
    </div>
</footer>

            <!-- end footer -->
        </div>
        
        <!-- start scroll to top -->
        <a class="scroll-top-arrow" href="javascript:void(0);"><i class="ti-arrow-up"></i></a>
        <!-- end scroll to top  -->
        
        <script type="text/javascript" src="/public/l2019/js/bundle.js?v3"></script>

        <div class="buy-theme alt-font md-display-none">
    <a href="mailto:reklama@interaktywnie.com" target="_blank">
        <i class="ti-shopping-cart"></i>
        <span>Zamów reklamę w portalu</span>
    </a>
</div>
<div class="all-demo alt-font md-display-none">
    <a href="https://interaktywnie.com/rejestracja">
        <i class="ti-email"></i>
        <span>Zapisz się na newsletter</span>
    </a>
</div>    </body>
</html>